
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Avengers: Infinity War, la recensione</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.vertigo24.net/xmlrpc.php" />
	

	
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vertigo24 &raquo; Feed" href="http://www.vertigo24.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vertigo24 &raquo; Feed dei commenti" href="http://www.vertigo24.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Vertigo24 &raquo; iCal Feed" href="http://www.vertigo24.net/uscite-al-cinema/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Vertigo24 &raquo; Avengers: Infinity War, la recensione Feed dei commenti" href="http://www.vertigo24.net/avengers-infinity-war-la-recensione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vertigo24.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vertigo24.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.vertigo24.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.vertigo24.net/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.vertigo24.net/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.10.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.vertigo24.net/?__custom_css=1&#038;ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.vertigo24.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vertigo24.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vertigo24.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Scandal: il recap della 7&#215;17' href='http://www.vertigo24.net/scandal-il-recap-della-7x17/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.vertigo24.net/avengers-infinity-war-la-recensione/" />
<link rel='shortlink' href='http://www.vertigo24.net/?p=17101' />
<link rel="alternate" type="application/json+oembed" href="http://www.vertigo24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vertigo24.net%2Favengers-infinity-war-la-recensione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vertigo24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vertigo24.net%2Favengers-infinity-war-la-recensione%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.vertigo24.net"><link rel="https://theeventscalendar.com/" href="http://www.vertigo24.net/wp-json/tribe/events/v1/" /><link rel="amphtml" href="http://www.vertigo24.net/avengers-infinity-war-la-recensione/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V-270x270.jpg" />
	
<!--[if lt IE 9]>
<script src="http://www.vertigo24.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-17101 single-format-standard page-builder tribe-no-js no-sidebar boxed post-layout-cover has-nav-dark">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Ultimi Articoli</span>

					<ul>
												
												
							<li><a href="http://www.vertigo24.net/avengers-infinity-war-la-recensione/" title="Avengers: Infinity War, la recensione">Avengers: Infinity War, la recensione</a></li>
						
												
							<li><a href="http://www.vertigo24.net/scandal-il-recap-della-7x17/" title="Scandal: il recap della 7&#215;17">Scandal: il recap della 7&#215;17</a></li>
						
												
							<li><a href="http://www.vertigo24.net/scandal-il-recap-della-7x16/" title="Scandal: il recap della 7&#215;16">Scandal: il recap della 7&#215;16</a></li>
						
												
							<li><a href="http://www.vertigo24.net/i-segreti-di-wind-river-la-recensione-del-film-di-taylor-sheridan/" title="I segreti di Wind River: la recensione del film di Taylor Sheridan">I segreti di Wind River: la recensione del film di Taylor Sheridan</a></li>
						
												
							<li><a href="http://www.vertigo24.net/a-quiet-place-un-posto-tranquillo-la-recensione-del-film-di-john-krasinski/" title="A Quiet Place &#8211; Un posto tranquillo: la recensione del film di John Krasinski">A Quiet Place &#8211; Un posto tranquillo: la recensione del film di John Krasinski</a></li>
						
												
							<li><a href="http://www.vertigo24.net/scandal-il-recap-della-7x15/" title="Scandal: il recap della 7&#215;15">Scandal: il recap della 7&#215;15</a></li>
						
												
							<li><a href="http://www.vertigo24.net/the-looming-tower-la-recensione-della-nuova-serie-hulu/" title="The Looming Tower: la recensione della nuova serie Hulu">The Looming Tower: la recensione della nuova serie Hulu</a></li>
						
												
							<li><a href="http://www.vertigo24.net/charley-thompson-la-recensione-del-film-di-andrew-haigh/" title="Charley Thompson: la recensione del film di Andrew Haigh">Charley Thompson: la recensione del film di Andrew Haigh</a></li>
						
												
											</ul>
				</div>
				
				
							<div class="textwidget"><ul class="social-icons cf">

<li><a href="https://www.facebook.com/vertigotwenty4/" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/vertigo24net" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/vertigo24" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
        <li><a href="https://www.youtube.com/user/vertigo24net" class="icon fa fa-youtube" title="Youtube"><span class="visuallyhidden">Youtube</span></a></li>
</ul></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://www.vertigo24.net/" title="Vertigo24" rel="home" class="is-logo-mobile"">
		
														
									<img src="http://www.vertigo24.net/wp-content/uploads/2017/10/logo-piccolo-2.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="http://www.vertigo24.net/wp-content/uploads/2017/10/logo-piccolo-2.jpg" class="logo-image" alt="Vertigo24" data-at2x="http://www.vertigo24.net/wp-content/uploads/2017/10/logo-piccolo-2.jpg" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard NUOVO -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3058006441023741"
     data-ad-slot="1289768518"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
				
							</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark has-search">
	
		<div class>
		
			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-albero-container"><ul id="menu-albero" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://www.vertigo24.net">Home</a></li>
<li id="menu-item-2154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-22 menu-item-2154"><a href="http://www.vertigo24.net/category/recensioni/">Recensioni</a></li>
<li id="menu-item-2155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-2155"><a href="http://www.vertigo24.net/category/news/">News</a></li>
<li id="menu-item-2639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-96 menu-item-2639"><a href="http://www.vertigo24.net/category/serie-tv/">Serie TV</a>
<ul class="sub-menu">
	<li id="menu-item-2640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-97 menu-item-2640"><a href="http://www.vertigo24.net/category/serie-tv/news-serie-tv/">News Serie TV</a></li>
	<li id="menu-item-2641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-98 menu-item-2641"><a href="http://www.vertigo24.net/category/serie-tv/recensioni-serie-tv/">Recensioni Serie TV</a></li>
</ul>
</li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-14 menu-item-2170"><a href="http://www.vertigo24.net/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-2201"><a href="http://www.vertigo24.net/category/rubriche/box-office/">Box Office</a></li>
	<li id="menu-item-2204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-2204"><a href="http://www.vertigo24.net/category/rubriche/dalla-pellicola-alla-brace/">Dalla Pellicola Alla Brace</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-2174"><a href="http://www.vertigo24.net/category/rubriche/documentari/">Documentari</a></li>
	<li id="menu-item-2202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-2202"><a href="http://www.vertigo24.net/category/rubriche/extra/">Extra</a></li>
	<li id="menu-item-2206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-2206"><a href="http://www.vertigo24.net/category/rubriche/home-video/">Home Video</a></li>
	<li id="menu-item-2203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-2203"><a href="http://www.vertigo24.net/category/rubriche/videogames/">Videogames</a></li>
</ul>
</li>
<li id="menu-item-2153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23 menu-item-2153"><a href="http://www.vertigo24.net/category/indie-go-24/">Indie-Go24</a>
<ul class="sub-menu">
	<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-2171"><a href="http://www.vertigo24.net/category/indie-go-24/news-indie/">News Indie</a></li>
	<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-2172"><a href="http://www.vertigo24.net/category/indie-go-24/recensioni-indie/">Recensioni Indie</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-2173"><a href="http://www.vertigo24.net/category/indie-go-24/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-11"><a href="http://www.vertigo24.net/category/festival/">Festival</a>
<ul class="sub-menu">
	<li id="menu-item-9539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-957 menu-item-9539"><a href="http://www.vertigo24.net/category/festival/berlinale/">Berlinale</a></li>
	<li id="menu-item-2383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-2383"><a href="http://www.vertigo24.net/category/festival/festa-del-cinema-di-roma/">Festa del Cinema di Roma</a></li>
	<li id="menu-item-13629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1407 menu-item-13629"><a href="http://www.vertigo24.net/category/festival/festival-di-cannes/">Festival di Cannes</a></li>
	<li id="menu-item-8127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-805 menu-item-8127"><a href="http://www.vertigo24.net/category/festival/sundance-film-festival/">Sundance Film Festival</a></li>
	<li id="menu-item-4055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-347 menu-item-4055"><a href="http://www.vertigo24.net/category/festival/torino-film-festival/">Torino Film Festival</a></li>
	<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-2568"><a href="http://www.vertigo24.net/category/festival/mostra-del-cinema-di-venezia/">Mostra del Cinema di Venezia</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-13"><a href="http://www.vertigo24.net/category/blog/">Blog</a></li>
</ul></div>			
						
				<div class="mobile-menu-container"><ul id="menu-albero-1" class="menu mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://www.vertigo24.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-22 menu-item-2154"><a href="http://www.vertigo24.net/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-2155"><a href="http://www.vertigo24.net/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-96 menu-item-2639"><a href="http://www.vertigo24.net/category/serie-tv/">Serie TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-97 menu-item-2640"><a href="http://www.vertigo24.net/category/serie-tv/news-serie-tv/">News Serie TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-98 menu-item-2641"><a href="http://www.vertigo24.net/category/serie-tv/recensioni-serie-tv/">Recensioni Serie TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-14 menu-item-2170"><a href="http://www.vertigo24.net/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-2201"><a href="http://www.vertigo24.net/category/rubriche/box-office/">Box Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-2204"><a href="http://www.vertigo24.net/category/rubriche/dalla-pellicola-alla-brace/">Dalla Pellicola Alla Brace</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-2174"><a href="http://www.vertigo24.net/category/rubriche/documentari/">Documentari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-2202"><a href="http://www.vertigo24.net/category/rubriche/extra/">Extra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-2206"><a href="http://www.vertigo24.net/category/rubriche/home-video/">Home Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-2203"><a href="http://www.vertigo24.net/category/rubriche/videogames/">Videogames</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23 menu-item-2153"><a href="http://www.vertigo24.net/category/indie-go-24/">Indie-Go24</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-2171"><a href="http://www.vertigo24.net/category/indie-go-24/news-indie/">News Indie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-2172"><a href="http://www.vertigo24.net/category/indie-go-24/recensioni-indie/">Recensioni Indie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-2173"><a href="http://www.vertigo24.net/category/indie-go-24/autori/">Autori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-11"><a href="http://www.vertigo24.net/category/festival/">Festival</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-957 menu-item-9539"><a href="http://www.vertigo24.net/category/festival/berlinale/">Berlinale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-2383"><a href="http://www.vertigo24.net/category/festival/festa-del-cinema-di-roma/">Festa del Cinema di Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1407 menu-item-13629"><a href="http://www.vertigo24.net/category/festival/festival-di-cannes/">Festival di Cannes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-805 menu-item-8127"><a href="http://www.vertigo24.net/category/festival/sundance-film-festival/">Sundance Film Festival</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-347 menu-item-4055"><a href="http://www.vertigo24.net/category/festival/torino-film-festival/">Torino Film Festival</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-2568"><a href="http://www.vertigo24.net/category/festival/mostra-del-cinema-di-venezia/">Mostra del Cinema di Venezia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-13"><a href="http://www.vertigo24.net/category/blog/">Blog</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
	<div class="nav-search">
				
		<div class="search-overlay">
			<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
			
		<div class="search">
			<form role="search" action="http://www.vertigo24.net/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->		</div>
	</div>
	
		
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.vertigo24.net/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.vertigo24.net/category/recensioni/"><span itemprop="title">Recensioni</span></a></span><span class="delim">&raquo;</span><span class="current">Avengers: Infinity War, la recensione</span></div>		</div>
		
	</div>


<div class="main wrap cf">

			
		

	
<div class="post-wrap post-17101 post type-post status-publish format-standard has-post-thumbnail category-recensioni" itemscope itemtype="http://schema.org/Article">

	<section class="post-cover">
	
			<div class="featured">
					
								
										
						<img width="1078" height="516" src="http://www.vertigo24.net/wp-content/uploads/2018/04/avengers-infinity-war-1078x516.jpg" class="attachment-main-full size-main-full wp-post-image" alt="avengers infinity war" title="Avengers: Infinity War, la recensione" itemprop="image" srcset="http://www.vertigo24.net/wp-content/uploads/2018/04/avengers-infinity-war-1078x516.jpg 1078w, http://www.vertigo24.net/wp-content/uploads/2018/04/avengers-infinity-war-702x336.jpg 702w" sizes="(max-width: 1078px) 100vw, 1078px" />										
												
										
					<div class="overlay">
						
						<span class="cat-title cat-22"><a href="http://www.vertigo24.net/category/recensioni/">Recensioni</a></span>
						
						<h1 class="item fn" itemprop="name headline">Avengers: Infinity War, la recensione</h1>
						
						<div class="post-meta">
							<span class="posted-by">By 
								<span class="reviewer" itemprop="author"><a href="http://www.vertigo24.net/author/maria-antonietta-carroni/" title="Articoli scritti da: Maria Antonietta Carroni" rel="author">Maria Antonietta Carroni</a></span>
							</span>
							 
							<span class="posted-on">on								<span class="dtreviewed">
									<time class="value-title" datetime="2018-04-25T10:43:33+02:00" title="2018-04-25" itemprop="datePublished">25 aprile 2018</time>
								</span>
							</span>
							
							<span class="comments">
								<a href="http://www.vertigo24.net/avengers-infinity-war-la-recensione/#respond"><i class="fa fa-comments-o"></i> 0 Comments</a>
							</span>
						</div>
						
					</div>
					
																			
								
					
							</div>
	
	</section>
	
	
	<div class="row">

		<div class="col-8 main-content">
		
			<article>
			
				<div class="post-container cf">
				
					<div class="post-content description " itemprop="articleBody">
				
								
				
		<p style="text-align: justify;"><span style="font-weight: 400;">Dopo dieci anni e quasi venti pellicole più o meno interconnesse, la </span><b>Casa delle Idee</b><span style="font-weight: 400;"> presenta </span><b><i>Avengers &#8211; Infinity War</i></b><span style="font-weight: 400;">, un film destinato a scuotere la </span><b>fanbase </b><span style="font-weight: 400;">fino alle fondamenta.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">I vari archi narrativi legati alle </span><b>Gemme dell’Infinito</b><span style="font-weight: 400;">, pietre primordiali che contengono un enorme potere, convergono sulla figura di </span><b>Thanos</b><span style="font-weight: 400;">, condottiero extraterrestre deciso a sterminare metà delle forme di vita nell’universo. Convinto in tal modo di salvare il cosmo dalla sovrappopolazione, il titano, interpretato da </span><b>Josh Brolin</b><span style="font-weight: 400;">, si scontrerà con gli </span><b>Avengers </b><span style="font-weight: 400;">e altri supereroi per il possesso delle due pietre che si trovano proprio sulla Terra: la Gemma del Tempo, custodita da </span><b>Dottor Strange</b><span style="font-weight: 400;"> (</span><b>Benedict Cumberbatch</b><span style="font-weight: 400;">), e la Gemma della Mente, che tiene in vita l’androide </span><b>Visione </b><span style="font-weight: 400;">(</span><b>Paul Bettany</b><span style="font-weight: 400;">). Il conflitto sorprende gli Avengers ancora divisi dopo gli eventi di </span><b><i>Civil War</i></b><span style="font-weight: 400;">, con uno stanco </span><b>Captain America </b><span style="font-weight: 400;">(</span><b>Chris Evans</b><span style="font-weight: 400;">) in versione apolide e inedite avventure nello spazio per </span><b>Iron Man</b><span style="font-weight: 400;"> (</span><b>Robert Downey Junior</b><span style="font-weight: 400;">).</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Si entra subito nel vivo della battaglia, con scene piuttosto cruente ma senza rinunciare all’</span><b>umorismo</b><span style="font-weight: 400;"> tipico delle pellicole Marvel, fornito soprattutto dai vari </span><b>team-up</b><span style="font-weight: 400;"> dei supereroi; su tutti quello, esilarante, tra </span><b>Thor </b><span style="font-weight: 400;">(</span><b>Chris Hemsworth</b><span style="font-weight: 400;">) e i</span><b> Guardiani della Galassia </b><span style="font-weight: 400;">guidati da </span><b>Starlord </b><span style="font-weight: 400;">(</span><b>Chris Pratt</b><span style="font-weight: 400;">). Tuttavia </span><i><span style="font-weight: 400;">Infinity War</span></i><span style="font-weight: 400;"> segna un cambio di passo nel </span><b>Marvel Cinematic Universe</b><span style="font-weight: 400;">, che entra in una fase più grave e oscura.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">I fratelli </span><b>Anthony e Joe Russo</b><span style="font-weight: 400;">, già registi di </span><b><i>Captain America &#8211; The Winter Soldier</i></b><span style="font-weight: 400;">, sono riusciti a gestire in modo ammirevole un </span><b>cast</b><span style="font-weight: 400;"> enorme (che comprende tra gli altri </span><b>Scarlett Johansson</b><span style="font-weight: 400;">, </span><b>Mark Ruffalo</b><span style="font-weight: 400;">, </span><b>Tom Holland</b><span style="font-weight: 400;">, </span><b>Chadwick Boseman</b><span style="font-weight: 400;">, </span><b>Gwineth Paltrow</b><span style="font-weight: 400;"> e </span><b>Tom Hiddleston</b><span style="font-weight: 400;">), con una buona distribuzione del tempo da dedicare a ciascuno dei personaggi. La mancanza di un’attenzione più approfondita ai singoli protagonisti è perdonabile in quello che, come dice il titolo, è in fin dei conti un film di guerra: le </span><b>scene di battaglia</b><span style="font-weight: 400;"> si susseguono incalzanti e sono come al solito molto belle e curate, con alcuni momenti davvero epici ed entusiasmanti.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Più riflessivi, invece, sono i momenti in cui la ricerca delle Gemme dell’Infinito fa si che la narrazione prenda una piega quasi filosofica, legata alla fredda logica che guida le azioni di Thanos. Il “</span><b>Titano Pazzo</b><span style="font-weight: 400;">” si rivela un </span><b>villain </b><span style="font-weight: 400;">solido, ed è apprezzabile che abbia una sorta di codice morale tutto suo; toccante il suo rapporto con </span><b>Gamora </b><span style="font-weight: 400;">(</span><b>Zoe Saldana</b><span style="font-weight: 400;">), figlia adottiva che lo ha rinnegato per unirsi ai Guardiani della Galassia.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Inizialmente </span><i><span style="font-weight: 400;">Infinity War</span></i><span style="font-weight: 400;"> avrebbe dovuto essere diviso in due pellicole; è chiaro che questo film ne riprende la prima, mentre le conseguenze degli eventi narrati verranno probabilmente ripartite nei prossimi film, già annunciati, del MCU. A questo proposito, è imperdibile la scena </span><b>post credits</b><span style="font-weight: 400;">, che per gli appassionati allevierà un po’ la cupezza del film. </span><i><span style="font-weight: 400;">Infinity War</span></i><span style="font-weight: 400;"> ha i suoi difetti: fra i più evidenti, le gag e le battute che non sempre si legano bene con il contesto, e la sequenza temporale poco chiara. Però durante la visione si ride, si piange e ci si sorprende; e alla fine è uno di quei film che ti fanno uscire dal cinema stordito, e continuare a rimuginarci sopra per ore. Le aspettative per questo attesissimo <strong>crossover</strong> erano molto alte, e </span><i><span style="font-weight: 400;">Avengers &#8211; Infinity War</span></i><span style="font-weight: 400;"> si è dimostrato all’altezza.</span></p>
<p><iframe width="702" height="395" src="https://www.youtube.com/embed/gow1kuRimaQ?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

		
				
							
					</div><!-- .post-content -->
					
				</div>
		
				
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.vertigo24.net%2Favengers-infinity-war-la-recensione%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vertigo24.net%2Favengers-infinity-war-la-recensione%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.vertigo24.net%2Favengers-infinity-war-la-recensione%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.vertigo24.net%2Favengers-infinity-war-la-recensione%2F&amp;media=http%3A%2F%2Fwww.vertigo24.net%2Fwp-content%2Fuploads%2F2018%2F04%2Favengers-infinity-war.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.vertigo24.net%2Favengers-infinity-war-la-recensione%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.vertigo24.net%2Favengers-infinity-war-la-recensione%2F&amp;name=Avengers%3A+Infinity+War%2C+la+recensione" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Avengers%3A%20Infinity%20War%2C%20la%20recensione&amp;body=http%3A%2F%2Fwww.vertigo24.net%2Favengers-infinity-war-la-recensione%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
					
			</article>
			
			


		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='http://1.gravatar.com/avatar/41c53b30c096ee44443050543f94e1b1?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/41c53b30c096ee44443050543f94e1b1?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="http://www.vertigo24.net/author/maria-antonietta-carroni/" title="Articoli scritti da: Maria Antonietta Carroni" rel="author">Maria Antonietta Carroni</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio">Aspirante sceneggiatrice, ha una dipendenza da popcorn e non sa vivere senza una tastiera. Nel tempo libero pratica il binge-watching e si rende impopolare snobbando Sorrentino. Estimatrice di fantasy e sci-fi e appassionata di cinema d'animazione, è portatrice sana di sindrome di Peter Pan.</p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vertigo24.net/i-segreti-di-wind-river-la-recensione-del-film-di-taylor-sheridan/" title="I segreti di Wind River: la recensione del film di Taylor Sheridan" class="image-link">
						<img width="351" height="185" src="http://www.vertigo24.net/wp-content/uploads/2018/04/i-segreti-di-wind-river-351x185.jpg" class="image wp-post-image" alt="" title="I segreti di Wind River: la recensione del film di Taylor Sheridan" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-04-10T09:07:57+02:00" itemprop="datePublished" class="meta-item">10 aprile 2018</time>					
			</div>
							
					<h2><a href="http://www.vertigo24.net/i-segreti-di-wind-river-la-recensione-del-film-di-taylor-sheridan/" title="I segreti di Wind River: la recensione del film di Taylor Sheridan">I segreti di Wind River: la recensione del film di Taylor Sheridan</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vertigo24.net/a-quiet-place-un-posto-tranquillo-la-recensione-del-film-di-john-krasinski/" title="A Quiet Place &#8211; Un posto tranquillo: la recensione del film di John Krasinski" class="image-link">
						<img width="351" height="185" src="http://www.vertigo24.net/wp-content/uploads/2018/04/a-quiet-place-351x185.jpg" class="image wp-post-image" alt="" title="A Quiet Place &#8211; Un posto tranquillo: la recensione del film di John Krasinski" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-04-10T09:05:30+02:00" itemprop="datePublished" class="meta-item">10 aprile 2018</time>					
			</div>
							
					<h2><a href="http://www.vertigo24.net/a-quiet-place-un-posto-tranquillo-la-recensione-del-film-di-john-krasinski/" title="A Quiet Place &#8211; Un posto tranquillo: la recensione del film di John Krasinski">A Quiet Place &#8211; Un posto tranquillo: la recensione del film di John Krasinski</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vertigo24.net/charley-thompson-la-recensione-del-film-di-andrew-haigh/" title="Charley Thompson: la recensione del film di Andrew Haigh" class="image-link">
						<img width="351" height="185" src="http://www.vertigo24.net/wp-content/uploads/2018/03/charley-thompson-351x185.png" class="image wp-post-image" alt="charley thompson" title="Charley Thompson: la recensione del film di Andrew Haigh" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-03-28T16:57:39+02:00" itemprop="datePublished" class="meta-item">28 marzo 2018</time>					
			</div>
							
					<h2><a href="http://www.vertigo24.net/charley-thompson-la-recensione-del-film-di-andrew-haigh/" title="Charley Thompson: la recensione del film di Andrew Haigh">Charley Thompson: la recensione del film di Andrew Haigh</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
			<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/avengers-infinity-war-la-recensione/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.vertigo24.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.vertigo24.net%2Favengers-infinity-war-la-recensione%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
	</div><!-- #comments -->
			</div>
	
		</div>
	
			
	</div> <!-- .row -->

</div> <!-- .post-wrap -->

	
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 tribe-events-list-widget"><h3 class="widgettitle">Prossime Uscite al Cinema</h3>	<p>Non ci sono eventi in arrivo al momento.</p>
</li>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Cos&#8217;è Vertigo24</h3>		
			<div class="about-widget">
			
							<p class="logo-text"><span class="main-color">Vertigo24</span></p>
				
						
			<p style="text-align:justify">Vertigo24 è un nuovo portale d’informazione cinematografica, un contenitore multimediale di news, approfondimenti sul cinema italiano, internazionale e le serie TV del momento, con una particolare attenzione ai film in sala e alle recensioni in anteprima.<br />
<a href="http://feeds.feedburner.com/Vertigo24" rel="alternate"><br />
<img src="http://faq.files.wordpress.com/2006/11/c141.png" alt="" /><br />
Iscriviti al Feed RSS </a></p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_pages"><h3 class="widgettitle">Contatti</h3>		<ul>
			<li class="page_item page-item-481"><a href="http://www.vertigo24.net/contact/">Collabora con noi</a></li>
<li class="page_item page-item-425 page_item_has_children"><a href="http://www.vertigo24.net/">Main Home</a>
<ul class='children'>
	<li class="page_item page-item-1511"><a href="http://www.vertigo24.net/home-test/authors/">Redazione e Contatti</a></li>
</ul>
</li>
		</ul>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; 2016 <a href="http://www.vertigo24.net">Vertigo24</a>. Powered by <a href="#">WordPress</a>.

</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};/* ]]> */ </script><script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.vertigo24.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.vertigo24.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.vertigo24.net @ 2018-04-26 22:45:46 by W3 Total Cache
-->