
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Box Office: I risultati del 6 novembre 2017</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.vertigo24.net/xmlrpc.php" />
	

	
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','ISyZO9r8uh1487200095');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vertigo24 &raquo; Feed" href="http://www.vertigo24.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vertigo24 &raquo; Feed dei commenti" href="http://www.vertigo24.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Vertigo24 &raquo; iCal Feed" href="http://www.vertigo24.net/uscite-al-cinema/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Vertigo24 &raquo; Box Office: I risultati del 6 novembre 2017 Feed dei commenti" href="http://www.vertigo24.net/box-office-i-risultati-del-6-novembre-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vertigo24.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vertigo24.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.vertigo24.net/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.vertigo24.net/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.vertigo24.net/?__custom_css=1&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vertigo24.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.vertigo24.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vertigo24.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vertigo24.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arrow: recensione della 6&#215;03 e 6&#215;04' href='http://www.vertigo24.net/arrow-recensione-6x03-6x04/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.vertigo24.net/box-office-i-risultati-del-6-novembre-2017/" />
<link rel='shortlink' href='http://wp.me/p85aeO-4eq' />
<link rel="alternate" type="application/json+oembed" href="http://www.vertigo24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vertigo24.net%2Fbox-office-i-risultati-del-6-novembre-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vertigo24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vertigo24.net%2Fbox-office-i-risultati-del-6-novembre-2017%2F&#038;format=xml" />
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.vertigo24.net"><link rel="https://theeventscalendar.com/" href="http://www.vertigo24.net/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://www.vertigo24.net/box-office-i-risultati-del-6-novembre-2017/amp/" /><link rel="icon" href="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V.jpg?fit=270%2C270" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	
<!--[if lt IE 9]>
<script src="http://www.vertigo24.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-16270 single-format-standard page-builder tribe-no-js no-sidebar boxed has-nav-dark">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Ultimi Articoli</span>

					<ul>
												
												
							<li><a href="http://www.vertigo24.net/box-office-i-risultati-del-6-novembre-2017/" title="Box Office: I risultati del 6 novembre 2017">Box Office: I risultati del 6 novembre 2017</a></li>
						
												
							<li><a href="http://www.vertigo24.net/arrow-recensione-6x03-6x04/" title="Arrow: recensione della 6&#215;03 e 6&#215;04">Arrow: recensione della 6&#215;03 e 6&#215;04</a></li>
						
												
							<li><a href="http://www.vertigo24.net/romaff12-paolo-genovese-valerio-mastandrea-e-il-cast-presentano-the-place-foto/" title="RomaFF12: Paolo Genovese,  Valerio Mastandrea e il cast presentano The Place [FOTO]">RomaFF12: Paolo Genovese,  Valerio Mastandrea e il cast presentano The Place [FOTO]</a></li>
						
												
							<li><a href="http://www.vertigo24.net/scandal-il-recap-della-7x05/" title="Scandal: il recap della 7&#215;05">Scandal: il recap della 7&#215;05</a></li>
						
												
							<li><a href="http://www.vertigo24.net/s-w-a-t-la-recensione-del-pilot-con-shemar-moore/" title="S.W.A.T.: la recensione del pilot con Shemar Moore">S.W.A.T.: la recensione del pilot con Shemar Moore</a></li>
						
												
							<li><a href="http://www.vertigo24.net/le-regole-del-delitto-perfetto-il-recap-della-4x06/" title="Le regole del delitto perfetto: il recap della 4&#215;06">Le regole del delitto perfetto: il recap della 4&#215;06</a></li>
						
												
							<li><a href="http://www.vertigo24.net/good-time-la-recensione-del-film-di-ben-e-joshua-safdie/" title="Good Time: la recensione del film di Ben e Joshua Safdie">Good Time: la recensione del film di Ben e Joshua Safdie</a></li>
						
												
							<li><a href="http://www.vertigo24.net/logan-lucky-la-recensione-del-film-di-steven-soderbergh/" title="Logan Lucky: la recensione del film di Steven Soderbergh">Logan Lucky: la recensione del film di Steven Soderbergh</a></li>
						
												
											</ul>
				</div>
				
				
							<div class="textwidget"><ul class="social-icons cf">

<li><a href="https://www.facebook.com/vertigotwenty4/" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/vertigo24net" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/vertigo24" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
        <li><a href="https://www.youtube.com/user/vertigo24net" class="icon fa fa-youtube" title="Youtube"><span class="visuallyhidden">Youtube</span></a></li>
</ul></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://www.vertigo24.net/" title="Vertigo24" rel="home" class="is-logo-mobile"">
		
														
									<img src="http://www.vertigo24.net/wp-content/uploads/2017/10/logo-piccolo-2.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="http://www.vertigo24.net/wp-content/uploads/2017/10/logo-piccolo-2.jpg" class="logo-image" alt="Vertigo24" data-at2x="http://www.vertigo24.net/wp-content/uploads/2017/10/logo-piccolo-2.jpg" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard NUOVO -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3058006441023741"
     data-ad-slot="1289768518"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
				
							</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark has-search">
	
		<div class>
		
			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-albero-container"><ul id="menu-albero" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-14"><a href="http://www.vertigo24.net">Home</a></li>
<li id="menu-item-2154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-2154"><a href="http://www.vertigo24.net/category/recensioni/">Recensioni</a></li>
<li id="menu-item-2155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-2155"><a href="http://www.vertigo24.net/category/news/">News</a></li>
<li id="menu-item-2639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-96 menu-item-2639"><a href="http://www.vertigo24.net/category/serie-tv/">Serie TV</a>
<ul  class="sub-menu">
	<li id="menu-item-2640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-97 menu-item-2640"><a href="http://www.vertigo24.net/category/serie-tv/news-serie-tv/">News Serie TV</a></li>
	<li id="menu-item-2641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-98 menu-item-2641"><a href="http://www.vertigo24.net/category/serie-tv/recensioni-serie-tv/">Recensioni Serie TV</a></li>
</ul>
</li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-14 menu-item-2170"><a href="http://www.vertigo24.net/category/rubriche/">Rubriche</a>
<ul  class="sub-menu">
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-15 menu-item-2201"><a href="http://www.vertigo24.net/category/rubriche/box-office/">Box Office</a></li>
	<li id="menu-item-2204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-2204"><a href="http://www.vertigo24.net/category/rubriche/dalla-pellicola-alla-brace/">Dalla Pellicola Alla Brace</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-2174"><a href="http://www.vertigo24.net/category/rubriche/documentari/">Documentari</a></li>
	<li id="menu-item-2202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-2202"><a href="http://www.vertigo24.net/category/rubriche/extra/">Extra</a></li>
	<li id="menu-item-2206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-2206"><a href="http://www.vertigo24.net/category/rubriche/home-video/">Home Video</a></li>
	<li id="menu-item-2203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-2203"><a href="http://www.vertigo24.net/category/rubriche/videogames/">Videogames</a></li>
</ul>
</li>
<li id="menu-item-2153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23 menu-item-2153"><a href="http://www.vertigo24.net/category/indie-go-24/">Indie-Go24</a>
<ul  class="sub-menu">
	<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-2171"><a href="http://www.vertigo24.net/category/indie-go-24/news-indie/">News Indie</a></li>
	<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-2172"><a href="http://www.vertigo24.net/category/indie-go-24/recensioni-indie/">Recensioni Indie</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-2173"><a href="http://www.vertigo24.net/category/indie-go-24/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-11"><a href="http://www.vertigo24.net/category/festival/">Festival</a>
<ul  class="sub-menu">
	<li id="menu-item-9539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-957 menu-item-9539"><a href="http://www.vertigo24.net/category/festival/berlinale/">Berlinale</a></li>
	<li id="menu-item-2383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-2383"><a href="http://www.vertigo24.net/category/festival/festa-del-cinema-di-roma/">Festa del Cinema di Roma</a></li>
	<li id="menu-item-13629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1407 menu-item-13629"><a href="http://www.vertigo24.net/category/festival/festival-di-cannes/">Festival di Cannes</a></li>
	<li id="menu-item-8127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-805 menu-item-8127"><a href="http://www.vertigo24.net/category/festival/sundance-film-festival/">Sundance Film Festival</a></li>
	<li id="menu-item-4055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-347 menu-item-4055"><a href="http://www.vertigo24.net/category/festival/torino-film-festival/">Torino Film Festival</a></li>
	<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-2568"><a href="http://www.vertigo24.net/category/festival/mostra-del-cinema-di-venezia/">Mostra del Cinema di Venezia</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-13"><a href="http://www.vertigo24.net/category/blog/">Blog</a></li>
</ul></div>			
						
				<div class="mobile-menu-container"><ul id="menu-albero-1" class="menu mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-14"><a href="http://www.vertigo24.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-2154"><a href="http://www.vertigo24.net/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-2155"><a href="http://www.vertigo24.net/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-96 menu-item-2639"><a href="http://www.vertigo24.net/category/serie-tv/">Serie TV</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-97 menu-item-2640"><a href="http://www.vertigo24.net/category/serie-tv/news-serie-tv/">News Serie TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-98 menu-item-2641"><a href="http://www.vertigo24.net/category/serie-tv/recensioni-serie-tv/">Recensioni Serie TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-14 menu-item-2170"><a href="http://www.vertigo24.net/category/rubriche/">Rubriche</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-15 menu-item-2201"><a href="http://www.vertigo24.net/category/rubriche/box-office/">Box Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-2204"><a href="http://www.vertigo24.net/category/rubriche/dalla-pellicola-alla-brace/">Dalla Pellicola Alla Brace</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-2174"><a href="http://www.vertigo24.net/category/rubriche/documentari/">Documentari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-2202"><a href="http://www.vertigo24.net/category/rubriche/extra/">Extra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-2206"><a href="http://www.vertigo24.net/category/rubriche/home-video/">Home Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-2203"><a href="http://www.vertigo24.net/category/rubriche/videogames/">Videogames</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23 menu-item-2153"><a href="http://www.vertigo24.net/category/indie-go-24/">Indie-Go24</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-2171"><a href="http://www.vertigo24.net/category/indie-go-24/news-indie/">News Indie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-2172"><a href="http://www.vertigo24.net/category/indie-go-24/recensioni-indie/">Recensioni Indie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-2173"><a href="http://www.vertigo24.net/category/indie-go-24/autori/">Autori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-11"><a href="http://www.vertigo24.net/category/festival/">Festival</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-957 menu-item-9539"><a href="http://www.vertigo24.net/category/festival/berlinale/">Berlinale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-2383"><a href="http://www.vertigo24.net/category/festival/festa-del-cinema-di-roma/">Festa del Cinema di Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1407 menu-item-13629"><a href="http://www.vertigo24.net/category/festival/festival-di-cannes/">Festival di Cannes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-805 menu-item-8127"><a href="http://www.vertigo24.net/category/festival/sundance-film-festival/">Sundance Film Festival</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-347 menu-item-4055"><a href="http://www.vertigo24.net/category/festival/torino-film-festival/">Torino Film Festival</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-2568"><a href="http://www.vertigo24.net/category/festival/mostra-del-cinema-di-venezia/">Mostra del Cinema di Venezia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-13"><a href="http://www.vertigo24.net/category/blog/">Blog</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
	<div class="nav-search">
				
		<div class="search-overlay">
			<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
			
		<div class="search">
			<form role="search" action="http://www.vertigo24.net/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->		</div>
	</div>
	
		
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.vertigo24.net/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.vertigo24.net/category/rubriche/"><span itemprop="title">Rubriche</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.vertigo24.net/category/rubriche/box-office/"><span itemprop="title">Box Office</span></a></span><span class="delim">&raquo;</span><span class="current">Box Office: I risultati del 6 novembre 2017</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-16270" class="post-16270 post type-post status-publish format-standard has-post-thumbnail category-box-office category-rubriche tag-box-office" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/Thor-Ragnarok-banner-3-1-600x372.jpg?fit=600%2C372" title="Box Office: I risultati del 6 novembre 2017" itemprop="image">
				
								
									
						<img width="600" height="372" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/Thor-Ragnarok-banner-3-1-600x372.jpg?resize=600%2C372" class="attachment-main-full size-main-full wp-post-image" alt="" title="Box Office: I risultati del 6 novembre 2017" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/Thor-Ragnarok-banner-3-1-600x372.jpg?resize=600%2C372 600w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/Thor-Ragnarok-banner-3-1-600x372.jpg?resize=300%2C186 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="16124" data-permalink="http://www.vertigo24.net/box-office-i-risultati-del-30-ottobre-2017/thor-ragnarok-banner-3-1-600x372/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/Thor-Ragnarok-banner-3-1-600x372.jpg?fit=600%2C372" data-orig-size="600,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Thor-Ragnarok-banner-3-1-600&#215;372" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/Thor-Ragnarok-banner-3-1-600x372.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/Thor-Ragnarok-banner-3-1-600x372.jpg?fit=600%2C372" />				
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Box Office: I risultati del 6 novembre 2017			</h1>
			
			<a href="http://www.vertigo24.net/box-office-i-risultati-del-6-novembre-2017/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://www.vertigo24.net/author/federico-borsari/" title="Articoli scritti da: Federico Borsari" rel="author">Federico Borsari</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-11-06T18:17:27+01:00" title="2017-11-06" itemprop="datePublished">6 novembre 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://www.vertigo24.net/category/rubriche/box-office/" rel="category tag">Box Office</a>, <a href="http://www.vertigo24.net/category/rubriche/" rel="category tag">Rubriche</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p style="text-align: justify">Debutto straordinario per il terzo capitolo della saga di <em><strong>Thor</strong></em>. Anche questa saga riesce nell’impresa di piazzare un debutto da oltre 100 milioni, che si vanno a sommare ai 306 incassi nel resto del mondo, per un totale già di 427 milioni. Discreto anche il debutto di <strong><em>A Bad Moms Christmas</em></strong>, con 17 milioni raccolti in 3615 sale. Cali pesanti per chi componeva il podio la scorsa settimana, a partire dal -60% di <em><strong>Jigsaw</strong></em>, fino al 48,6% di<strong><em> Geostorm</em></strong>. Discreta la tenuta invece di <strong><em>Happy Death Day</em></strong> e seguenti, con una nota estremamente positiva per <strong><em>Let There Be Light</em></strong>, in calo del 5% grazie anche a una aggiunta di 269 sale.</p>
<p><img data-attachment-id="16271" data-permalink="http://www.vertigo24.net/box-office-i-risultati-del-6-novembre-2017/classifica-usa-47/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/classifica-usa.jpg?fit=877%2C320" data-orig-size="877,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="classifica usa" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/classifica-usa.jpg?fit=300%2C109" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/classifica-usa.jpg?fit=702%2C256" class="alignnone wp-image-16271 size-full" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/classifica-usa.jpg?resize=702%2C256" alt="" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/classifica-usa.jpg?w=877 877w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/classifica-usa.jpg?resize=300%2C109 300w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/classifica-usa.jpg?resize=768%2C280 768w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /></p>
<p style="text-align: justify">Come potete vedere nella griglia sottostante, complessivamente sono stati incassati ben 177 milioni di dollari, in miglioramento del 131% rispetto alla settimana scorsa e del 100% rispetto alla medesima settimana del 2016 (88,8 milioni). Novembre sarà un mese veramente cruciale per capire a quale livello si attesterà alla fine l’incasso del 2017. Se dovesse andare molto bene, ci sarà una possibilità di duellare con lo scorso anno per il record assoluto. Per ora sono stati incassati questo mese 225 milioni, contro i 241 dello scorso anno e i 200 del 2015.  Ad oggi sono stati incassati 8,95 miliardi di dollari, in calo del 5,39% rispetto allo scorso anno, quando erano stati 9,46 miliardi.</p>
<p><img data-attachment-id="16272" data-permalink="http://www.vertigo24.net/box-office-i-risultati-del-6-novembre-2017/weekend-22/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/weekend.jpg?fit=632%2C82" data-orig-size="632,82" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="weekend" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/weekend.jpg?fit=300%2C39" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/weekend.jpg?fit=632%2C82" class="alignnone wp-image-16272 size-full" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/weekend.jpg?resize=632%2C82" alt="" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/weekend.jpg?w=632 632w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/weekend.jpg?resize=300%2C39 300w" sizes="(max-width: 632px) 100vw, 632px" data-recalc-dims="1" /></p>
<p><img data-attachment-id="16273" data-permalink="http://www.vertigo24.net/box-office-i-risultati-del-6-novembre-2017/anno-48/" data-orig-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/anno.jpg?fit=655%2C84" data-orig-size="655,84" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="anno" data-image-description="" data-medium-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/anno.jpg?fit=300%2C38" data-large-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/anno.jpg?fit=655%2C84" class="alignnone wp-image-16273 size-full" src="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/anno.jpg?resize=655%2C84" alt="" srcset="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/anno.jpg?w=655 655w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/anno.jpg?resize=300%2C38 300w" sizes="(max-width: 655px) 100vw, 655px" data-recalc-dims="1" /></p>
<p style="text-align: justify">Il weekend che si è appena concluso è stato un po’ anomalo per via delle uscite di martedì e mercoledì che hanno cercato di sfruttare la festività di Ognissanti. <strong><em>Thor: Ragnarok</em></strong> è rimasto in testa con una ottima tenuta e quasi 7 milioni incassati ad oggi. A fronte di un risultato deludente nel resto del mondo, stupisce <strong><em>Saw: Legacy</em></strong>, in grado di incassare 1.8 milioni in questi primi giorni, mentre vola quasi a 14 It, decisamente la sorpresa di questo autunno. Entro la fine della sua corsa potrebbe arrivare a 15 e prendersi il secondo posto della classifica annuale. Praticamente nulla la perdita de <strong><em>La Ragazza nella nebbia</em></strong>, mentre i debutti di <em><strong>Capitan Mutanda</strong></em> e <strong><em>Geostorm</em> </strong>non sono proprio brillante, entrambi con poco oltre i 700k euro. Da evidenziare il calo minimo di <strong><em>Vittoria e Abdul</em></strong>, che ha superato i 2 milioni, e Terapia di coppia per amanti, che tuttavia per il genere non è nulla di eccezionale.</p>
<p><img data-attachment-id="16274" data-permalink="http://www.vertigo24.net/box-office-i-risultati-del-6-novembre-2017/classifica-ita-48/" data-orig-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/classifica-ita.jpg?fit=652%2C187" data-orig-size="652,187" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="classifica ita" data-image-description="" data-medium-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/classifica-ita.jpg?fit=300%2C86" data-large-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/classifica-ita.jpg?fit=652%2C187" class="alignnone wp-image-16274 size-full" src="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/classifica-ita.jpg?resize=652%2C187" alt="" srcset="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/classifica-ita.jpg?w=652 652w, https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/11/classifica-ita.jpg?resize=300%2C86 300w" sizes="(max-width: 652px) 100vw, 652px" data-recalc-dims="1" /></p>
<p style="text-align: justify">Complessivamente nel weekend sono andate al cinema 1.457.961 persone, in calo del 6,95% rispetto ai 1.566.755 della scorsa settimana e del 4,87% rispetto alla medesima settimana dello scorso anno (1.532.586) e hanno generato un incasso di 10.028.073 euro, in calo del 7,48% rispetto a sette giorni fa (10.838.462 euro) e del 2,12% rispetto alla medesima settimana dello scorso anno (10.244.586 euro), quando in testa <em>La Ragazza del Treno</em> con 1,6 milioni di euro. Ad oggi sono stati incassati 460 milioni di euro provenienti da 73 milioni di spettatori.</p>
<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:right"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="http://www.vertigo24.net/box-office-i-risultati-del-6-novembre-2017/" data-size="large" data-colorschem="light" data-width="450" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.vertigo24.net%2Fbox-office-i-risultati-del-6-novembre-2017%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vertigo24.net%2Fbox-office-i-risultati-del-6-novembre-2017%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.vertigo24.net%2Fbox-office-i-risultati-del-6-novembre-2017%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.vertigo24.net%2Fbox-office-i-risultati-del-6-novembre-2017%2F&amp;media=http%3A%2F%2Fwww.vertigo24.net%2Fwp-content%2Fuploads%2F2017%2F10%2FThor-Ragnarok-banner-3-1-600x372.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.vertigo24.net%2Fbox-office-i-risultati-del-6-novembre-2017%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.vertigo24.net%2Fbox-office-i-risultati-del-6-novembre-2017%2F&amp;name=Box+Office%3A+I+risultati+del+6+novembre+2017" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Box%20Office%3A%20I%20risultati%20del%206%20novembre%202017&amp;body=http%3A%2F%2Fwww.vertigo24.net%2Fbox-office-i-risultati-del-6-novembre-2017%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='http://0.gravatar.com/avatar/c191760d1af7a924c077c3f51298aabe?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c191760d1af7a924c077c3f51298aabe?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="http://www.vertigo24.net/author/federico-borsari/" title="Articoli scritti da: Federico Borsari" rel="author">Federico Borsari</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vertigo24.net/box-office-i-risultati-del-30-ottobre-2017/" title="Box Office: I risultati del 30 ottobre 2017" class="image-link">
						<img width="351" height="185" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/Thor-Ragnarok-banner-3-1-600x372.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Box Office: I risultati del 30 ottobre 2017" data-attachment-id="16124" data-permalink="http://www.vertigo24.net/box-office-i-risultati-del-30-ottobre-2017/thor-ragnarok-banner-3-1-600x372/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/Thor-Ragnarok-banner-3-1-600x372.jpg?fit=600%2C372" data-orig-size="600,372" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Thor-Ragnarok-banner-3-1-600&#215;372" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/Thor-Ragnarok-banner-3-1-600x372.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/Thor-Ragnarok-banner-3-1-600x372.jpg?fit=600%2C372" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-10-30T16:41:55+01:00" itemprop="datePublished" class="meta-item">30 ottobre 2017</time>					
			</div>
							
					<h2><a href="http://www.vertigo24.net/box-office-i-risultati-del-30-ottobre-2017/" title="Box Office: I risultati del 30 ottobre 2017">Box Office: I risultati del 30 ottobre 2017</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vertigo24.net/box-office-i-risultati-del-23-ottobre-2017/" title="Box Office: I risultati del 23 ottobre 2017" class="image-link">
						<img width="351" height="185" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/it.jpg?resize=351%2C185" class="image wp-post-image" alt="it" title="Box Office: I risultati del 23 ottobre 2017" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/it.jpg?resize=351%2C185 351w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/it.jpg?zoom=2&amp;resize=351%2C185 702w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/it.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="15911" data-permalink="http://www.vertigo24.net/it-la-recensione-del-film-di-andy-muschietti/it-6/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/it.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="it" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/it.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/it.jpg?fit=702%2C395" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-10-23T20:21:37+01:00" itemprop="datePublished" class="meta-item">23 ottobre 2017</time>					
			</div>
							
					<h2><a href="http://www.vertigo24.net/box-office-i-risultati-del-23-ottobre-2017/" title="Box Office: I risultati del 23 ottobre 2017">Box Office: I risultati del 23 ottobre 2017</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vertigo24.net/box-office-i-risultati-del-15-ottobre-2017/" title="Box Office: I risultati del 15 ottobre 2017" class="image-link">
						<img width="351" height="185" src="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/blade-runner-2049-main.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Box Office: I risultati del 15 ottobre 2017" srcset="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/blade-runner-2049-main.jpg?resize=351%2C185 351w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/blade-runner-2049-main.jpg?zoom=2&amp;resize=351%2C185 702w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/blade-runner-2049-main.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="15849" data-permalink="http://www.vertigo24.net/box-office-i-risultati-del-9-ottobre-2017/blade-runner-2049-main/" data-orig-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/blade-runner-2049-main.jpg?fit=1920%2C1195" data-orig-size="1920,1195" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blade-runner-2049-main" data-image-description="" data-medium-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/blade-runner-2049-main.jpg?fit=300%2C187" data-large-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/blade-runner-2049-main.jpg?fit=702%2C437" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-10-16T21:01:35+01:00" itemprop="datePublished" class="meta-item">16 ottobre 2017</time>					
			</div>
							
					<h2><a href="http://www.vertigo24.net/box-office-i-risultati-del-15-ottobre-2017/" title="Box Office: I risultati del 15 ottobre 2017">Box Office: I risultati del 15 ottobre 2017</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/box-office-i-risultati-del-6-novembre-2017/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.vertigo24.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.vertigo24.net%2Fbox-office-i-risultati-del-6-novembre-2017%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
			
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 tribe-events-list-widget"><h3 class="widgettitle">Prossime Uscite al Cinema</h3>	<p>Non ci sono eventi in arrivo al momento.</p>
</li>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Cos&#8217;è Vertigo24</h3>		
			<div class="about-widget">
			
							<p class="logo-text"><span class="main-color">Vertigo24</span></p>
				
						
			<p style="text-align:justify">Vertigo24 è un nuovo portale d’informazione cinematografica, un contenitore multimediale di news, approfondimenti sul cinema italiano, internazionale e le serie TV del momento, con una particolare attenzione ai film in sala e alle recensioni in anteprima.<br />
<a href="http://feeds.feedburner.com/Vertigo24" rel="alternate"><br />
<img src="http://faq.files.wordpress.com/2006/11/c141.png" alt="" /><br />
Iscriviti al Feed RSS </a></p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_pages"><h3 class="widgettitle">Contatti</h3>		<ul>
			<li class="page_item page-item-481"><a href="http://www.vertigo24.net/contact/">Collabora con noi</a></li>
<li class="page_item page-item-425 page_item_has_children"><a href="http://www.vertigo24.net/">Main Home</a>
<ul class='children'>
	<li class="page_item page-item-1511"><a href="http://www.vertigo24.net/home-test/authors/">Redazione e Contatti</a></li>
</ul>
</li>
		</ul>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; 2016 <a href="http://www.vertigo24.net">Vertigo24</a>. Powered by <a href="#">WordPress</a>.

</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-c191760d1af7a924c077c3f51298aabe">
	</div>
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};/* ]]> */ </script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.vertigo24.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.vertigo24.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.vertigo24.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.vertigo24.net\/wp-admin\/admin-ajax.php","nonce":"5a3d4c6fc3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"http:\/\/www.vertigo24.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.vertigo24.net%2Fbox-office-i-risultati-del-6-novembre-2017%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'119441686',post:'16270',tz:'1',srv:'www.vertigo24.net'} ]);
	_stq.push([ 'clickTrackerInit', '119441686', '16270' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 4.234 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-11-07 16:23:50 -->
