
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Il Signore degli Anelli: Orlando Bloom festeggia con l&#8217;ex compagnia</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.vertigo24.net/xmlrpc.php" />
	

	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vertigo24 &raquo; Feed" href="http://www.vertigo24.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vertigo24 &raquo; Feed dei commenti" href="http://www.vertigo24.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Vertigo24 &raquo; iCal Feed" href="http://www.vertigo24.net/uscite-al-cinema/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Vertigo24 &raquo; Il Signore degli Anelli: Orlando Bloom festeggia con l&#8217;ex compagnia Feed dei commenti" href="http://www.vertigo24.net/il-signore-degli-anelliorlando-bloominstagram/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vertigo24.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vertigo24.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.vertigo24.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.vertigo24.net/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.vertigo24.net/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.4.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.vertigo24.net/?anchor_obj=13&#038;__custom_css=1&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vertigo24.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.vertigo24.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vertigo24.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vertigo24.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Small Great Things: Julia Roberts e Viola Davis sono le due protagoniste' href='http://www.vertigo24.net/small-great-things-julia-roberts-e-viola-davis/' />
<link rel='next' title='The Batman: Forbes pubblica una lista di possibili registi' href='http://www.vertigo24.net/the-batmanben-afleckforbes/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.vertigo24.net/il-signore-degli-anelliorlando-bloominstagram/" />
<link rel='shortlink' href='http://wp.me/p85aeO-2lm' />
<link rel="alternate" type="application/json+oembed" href="http://www.vertigo24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vertigo24.net%2Fil-signore-degli-anelliorlando-bloominstagram%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vertigo24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vertigo24.net%2Fil-signore-degli-anelliorlando-bloominstagram%2F&#038;format=xml" />
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V.jpg?fit=270%2C270" />
	
<!--[if lt IE 9]>
<script src="http://www.vertigo24.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-9012 single-format-standard page-builder tribe-no-js boxed right-sidebar has-nav-dark">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Ultimi Articoli</span>

					<ul>
												
												
							<li><a href="http://www.vertigo24.net/animali-fantastici-e-dove-trovarliscena-ineditailvermorny/" title="Animali Fantastici: una scene inedita mostra l&#8217;inno della Ilvermorny">Animali Fantastici: una scene inedita mostra l&#8217;inno della Ilvermorny</a></li>
						
												
							<li><a href="http://www.vertigo24.net/danny-boyle-a-roma-per-t2-trainspotting-un-film-dedicato-al-tempo-che-passa/" title="Danny Boyle a Roma per T2: Trainspotting, &#8220;Un film dedicato al tempo che passa&#8221;">Danny Boyle a Roma per T2: Trainspotting, &#8220;Un film dedicato al tempo che passa&#8221;</a></li>
						
												
							<li><a href="http://www.vertigo24.net/the-batmanben-afleckforbes/" title="The Batman: Forbes pubblica una lista di possibili registi">The Batman: Forbes pubblica una lista di possibili registi</a></li>
						
												
							<li><a href="http://www.vertigo24.net/il-signore-degli-anelliorlando-bloominstagram/" title="Il Signore degli Anelli: Orlando Bloom festeggia con l&#8217;ex compagnia">Il Signore degli Anelli: Orlando Bloom festeggia con l&#8217;ex compagnia</a></li>
						
												
							<li><a href="http://www.vertigo24.net/small-great-things-julia-roberts-e-viola-davis/" title="Small Great Things: Julia Roberts e Viola Davis sono le due protagoniste">Small Great Things: Julia Roberts e Viola Davis sono le due protagoniste</a></li>
						
												
							<li><a href="http://www.vertigo24.net/serenity-matthew-mcconaughey-e-anne-hathaway-nel-cast-del-film/" title="Serenity: Matthew McConaughey e Anne Hathaway nel cast del film">Serenity: Matthew McConaughey e Anne Hathaway nel cast del film</a></li>
						
												
							<li><a href="http://www.vertigo24.net/doctor-who-peter-capaldi-lascia/" title="Doctor Who: Peter Capaldi lascia dopo la stagione 10">Doctor Who: Peter Capaldi lascia dopo la stagione 10</a></li>
						
												
							<li><a href="http://www.vertigo24.net/power-rangers-il-film-ecco-il-trailer-italiano/" title="Power Rangers &#8211; Il Film: ecco il trailer italiano">Power Rangers &#8211; Il Film: ecco il trailer italiano</a></li>
						
												
											</ul>
				</div>
				
				
							<div class="textwidget"><ul class="social-icons cf">

<li><a href="https://www.facebook.com/vertigotwenty4/" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/vertigo24net" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/vertigo24" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
        <li><a href="https://www.youtube.com/user/vertigo24net" class="icon fa fa-youtube" title="Youtube"><span class="visuallyhidden">Youtube</span></a></li>
</ul></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://www.vertigo24.net/" title="Vertigo24" rel="home" class="is-logo-mobile"">
		
														
									<img src="http://www.vertigo24.net/wp-content/uploads/2016/11/logo-retina.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://www.vertigo24.net/wp-content/uploads/2016/11/logo-standard.png" class="logo-image" alt="Vertigo24" data-at2x="http://www.vertigo24.net/wp-content/uploads/2016/11/logo-retina.png" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard NUOVO -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3058006441023741"
     data-ad-slot="1289768518"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
				
							</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark has-search">
	
		<div class>
		
			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-albero-container"><ul id="menu-albero" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://www.vertigo24.net">Home</a></li>
<li id="menu-item-2154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-2154"><a href="http://www.vertigo24.net/category/recensioni/">Recensioni</a></li>
<li id="menu-item-2155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-13 menu-item-2155"><a href="http://www.vertigo24.net/category/news/">News</a></li>
<li id="menu-item-2639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-96 menu-item-2639"><a href="http://www.vertigo24.net/category/serie-tv/">Serie TV</a>
<ul class="sub-menu">
	<li id="menu-item-2640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-97 menu-item-2640"><a href="http://www.vertigo24.net/category/serie-tv/news-serie-tv/">News Serie TV</a></li>
	<li id="menu-item-2641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-98 menu-item-2641"><a href="http://www.vertigo24.net/category/serie-tv/recensioni-serie-tv/">Recensioni Serie TV</a></li>
</ul>
</li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-14 menu-item-2170"><a href="http://www.vertigo24.net/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-2201"><a href="http://www.vertigo24.net/category/rubriche/box-office/">Box Office</a></li>
	<li id="menu-item-2204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-2204"><a href="http://www.vertigo24.net/category/rubriche/dalla-pellicola-alla-brace/">Dalla Pellicola Alla Brace</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-2174"><a href="http://www.vertigo24.net/category/rubriche/documentari/">Documentari</a></li>
	<li id="menu-item-2202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-2202"><a href="http://www.vertigo24.net/category/rubriche/extra/">Extra</a></li>
	<li id="menu-item-2206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-2206"><a href="http://www.vertigo24.net/category/rubriche/home-video/">Home Video</a></li>
	<li id="menu-item-2203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-2203"><a href="http://www.vertigo24.net/category/rubriche/videogames/">Videogames</a></li>
</ul>
</li>
<li id="menu-item-2153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23 menu-item-2153"><a href="http://www.vertigo24.net/category/indie-go-24/">Indie-Go24</a>
<ul class="sub-menu">
	<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-2171"><a href="http://www.vertigo24.net/category/indie-go-24/news-indie/">News Indie</a></li>
	<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-2172"><a href="http://www.vertigo24.net/category/indie-go-24/recensioni-indie/">Recensioni Indie</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-2173"><a href="http://www.vertigo24.net/category/indie-go-24/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-11"><a href="http://www.vertigo24.net/category/festival/">Festival</a>
<ul class="sub-menu">
	<li id="menu-item-4055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-347 menu-item-4055"><a href="http://www.vertigo24.net/category/festival/torino-film-festival/">Torino Film Festival</a></li>
	<li id="menu-item-8127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-805 menu-item-8127"><a href="http://www.vertigo24.net/category/festival/sundance-film-festival/">Sundance Film Festival</a></li>
	<li id="menu-item-2383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-2383"><a href="http://www.vertigo24.net/category/festival/festa-del-cinema-di-roma/">Festa del Cinema di Roma</a></li>
	<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-2568"><a href="http://www.vertigo24.net/category/festival/venezia-73/">Venezia 73</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-13"><a href="http://www.vertigo24.net/category/blog/">Blog</a></li>
</ul></div>			
						
				<div class="mobile-menu-container"><ul id="menu-albero-1" class="menu mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://www.vertigo24.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-2154"><a href="http://www.vertigo24.net/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-13 menu-item-2155"><a href="http://www.vertigo24.net/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-96 menu-item-2639"><a href="http://www.vertigo24.net/category/serie-tv/">Serie TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-97 menu-item-2640"><a href="http://www.vertigo24.net/category/serie-tv/news-serie-tv/">News Serie TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-98 menu-item-2641"><a href="http://www.vertigo24.net/category/serie-tv/recensioni-serie-tv/">Recensioni Serie TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-14 menu-item-2170"><a href="http://www.vertigo24.net/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-2201"><a href="http://www.vertigo24.net/category/rubriche/box-office/">Box Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-2204"><a href="http://www.vertigo24.net/category/rubriche/dalla-pellicola-alla-brace/">Dalla Pellicola Alla Brace</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-2174"><a href="http://www.vertigo24.net/category/rubriche/documentari/">Documentari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-2202"><a href="http://www.vertigo24.net/category/rubriche/extra/">Extra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-2206"><a href="http://www.vertigo24.net/category/rubriche/home-video/">Home Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-2203"><a href="http://www.vertigo24.net/category/rubriche/videogames/">Videogames</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23 menu-item-2153"><a href="http://www.vertigo24.net/category/indie-go-24/">Indie-Go24</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-2171"><a href="http://www.vertigo24.net/category/indie-go-24/news-indie/">News Indie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-2172"><a href="http://www.vertigo24.net/category/indie-go-24/recensioni-indie/">Recensioni Indie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-2173"><a href="http://www.vertigo24.net/category/indie-go-24/autori/">Autori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-11"><a href="http://www.vertigo24.net/category/festival/">Festival</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-347 menu-item-4055"><a href="http://www.vertigo24.net/category/festival/torino-film-festival/">Torino Film Festival</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-805 menu-item-8127"><a href="http://www.vertigo24.net/category/festival/sundance-film-festival/">Sundance Film Festival</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-2383"><a href="http://www.vertigo24.net/category/festival/festa-del-cinema-di-roma/">Festa del Cinema di Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-2568"><a href="http://www.vertigo24.net/category/festival/venezia-73/">Venezia 73</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-13"><a href="http://www.vertigo24.net/category/blog/">Blog</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
	<div class="nav-search">
				
		<div class="search-overlay">
			<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
			
		<div class="search">
			<form role="search" action="http://www.vertigo24.net/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->		</div>
	</div>
	
		
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.vertigo24.net/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.vertigo24.net/category/news/"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span class="current">Il Signore degli Anelli: Orlando Bloom festeggia con l&#8217;ex compagnia</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-9012" class="post-9012 post type-post status-publish format-standard has-post-thumbnail category-news tag-il-signore-degli-anelli tag-orlando-bloom" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/tesina-di-maturità-Il-Signore-degli-Anelli.jpg?fit=1920%2C1080" title="Il Signore degli Anelli: Orlando Bloom festeggia con l&#8217;ex compagnia" itemprop="image">
				
								
										
						<img width="702" height="336" src="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/tesina-di-maturità-Il-Signore-degli-Anelli.jpg?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Il Signore degli Anelli: Orlando Bloom festeggia con l&#8217;ex compagnia" srcset="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/tesina-di-maturità-Il-Signore-degli-Anelli.jpg?resize=1078%2C516 1078w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/tesina-di-maturità-Il-Signore-degli-Anelli.jpg?resize=702%2C336 702w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/tesina-di-maturità-Il-Signore-degli-Anelli.jpg?zoom=2&amp;resize=702%2C336 1404w" sizes="(max-width: 702px) 100vw, 702px" data-attachment-id="9013" data-permalink="http://www.vertigo24.net/il-signore-degli-anelliorlando-bloominstagram/tesina-di-maturita-il-signore-degli-anelli/" data-orig-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/tesina-di-maturità-Il-Signore-degli-Anelli.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tesina-di-maturità-Il-Signore-degli-Anelli" data-image-description="" data-medium-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/tesina-di-maturità-Il-Signore-degli-Anelli.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/tesina-di-maturità-Il-Signore-degli-Anelli.jpg?fit=702%2C395" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Il Signore degli Anelli: Orlando Bloom festeggia con l&#8217;ex compagnia			</h1>
			
			<a href="http://www.vertigo24.net/il-signore-degli-anelliorlando-bloominstagram/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://www.vertigo24.net/author/pasquale-pirisi/" title="Articoli scritti da: Pasquale Pirisi" rel="author">Pasquale Pirisi</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-01-31T16:30:20+01:00" title="2017-01-31" itemprop="datePublished">31 gennaio 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://www.vertigo24.net/category/news/" rel="category tag">News</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p style="text-align: justify"><em><strong>Il Signore degli Anelli</strong></em> viene da molti considerata come la &#8220;trilogia&#8221;: di certo non la prima, ma forse la sola ad aver mantenuto nei tre film un rigore e una compattezza unici nel loro genere. L&#8217;ultima pellicola, <em><strong>Il ritorno del re</strong></em>, è il solo film insieme a <em>Ben-Hur</em> e <em>Titanic</em> ad essersi aggiudicato ben <strong>11 Oscar</strong>. La nostalgia non è mai troppa quando ci troviamo di fronte i membri della compagnia dell&#8217;anello. L&#8217;attore <strong>Orlando Bloom</strong>, infatti, ha ben pensato di riunire parte del cast: <strong>Elijah Wood</strong>, <strong>Dominic Monaghan</strong>, <strong>Billy Boyd</strong> e <strong>Viggo Mortensen</strong> per trascorrere una serata sotto la bandiera della Terra di Mezzo. Sia Bloom che Monaghan hanno poi postato sul proprio account <strong>Instagram</strong> alcune foto e un divertentissimo video che li vede combattere contro un troll di montagna (celebre sequenza nella città sotterranea di Moria, dimora dei Nani).</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-9012-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.vertigo24.net/wp-content/uploads/2017/01/OrlandoBloomCN-LOTR-Reunionorlandobloom-viggomortensen-dominicmonaghan-elijahwood-billyboyd-fellowshipofthering-lordoftherings.mp4?_=1" /><a href="http://www.vertigo24.net/wp-content/uploads/2017/01/OrlandoBloomCN-LOTR-Reunionorlandobloom-viggomortensen-dominicmonaghan-elijahwood-billyboyd-fellowshipofthering-lordoftherings.mp4">http://www.vertigo24.net/wp-content/uploads/2017/01/OrlandoBloomCN-LOTR-Reunionorlandobloom-viggomortensen-dominicmonaghan-elijahwood-billyboyd-fellowshipofthering-lordoftherings.mp4</a></video></div>
<div style="padding: 8px"></div>
<p>Fonte:<a href="http://www.justjared.com/2017/01/31/orlando-bloom-has-reunion-with-elijah-wood-lotr-cast/"> Just Jared</a></p>
<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:right"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="http://www.vertigo24.net/il-signore-degli-anelliorlando-bloominstagram/" data-size="large" data-colorschem="light" data-width="450" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.vertigo24.net%2Fil-signore-degli-anelliorlando-bloominstagram%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vertigo24.net%2Fil-signore-degli-anelliorlando-bloominstagram%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.vertigo24.net%2Fil-signore-degli-anelliorlando-bloominstagram%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.vertigo24.net%2Fil-signore-degli-anelliorlando-bloominstagram%2F&amp;media=http%3A%2F%2Fwww.vertigo24.net%2Fwp-content%2Fuploads%2F2017%2F01%2Ftesina-di-maturit%C3%A0-Il-Signore-degli-Anelli.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.vertigo24.net%2Fil-signore-degli-anelliorlando-bloominstagram%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.vertigo24.net%2Fil-signore-degli-anelliorlando-bloominstagram%2F&amp;name=Il+Signore+degli+Anelli%3A+Orlando+Bloom+festeggia+con+l%26%238217%3Bex+compagnia" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Il%20Signore%20degli%20Anelli%3A%20Orlando%20Bloom%20festeggia%20con%20l%26%238217%3Bex%20compagnia&amp;body=http%3A%2F%2Fwww.vertigo24.net%2Fil-signore-degli-anelliorlando-bloominstagram%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='http://2.gravatar.com/avatar/28fac803f82cf4ab7c9b499206d1122c?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/28fac803f82cf4ab7c9b499206d1122c?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="http://www.vertigo24.net/author/pasquale-pirisi/" title="Articoli scritti da: Pasquale Pirisi" rel="author">Pasquale Pirisi</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vertigo24.net/animali-fantastici-e-dove-trovarliscena-ineditailvermorny/" title="Animali Fantastici: una scene inedita mostra l&#8217;inno della Ilvermorny" class="image-link">
						<img width="214" height="140" src="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/animali-fantastici-attori.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="Animali Fantastici: una scene inedita mostra l&#8217;inno della Ilvermorny" srcset="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/animali-fantastici-attori.jpg?resize=214%2C140 214w, https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/animali-fantastici-attori.jpg?zoom=2&amp;resize=214%2C140 428w, https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/animali-fantastici-attori.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="9031" data-permalink="http://www.vertigo24.net/animali-fantastici-e-dove-trovarliscena-ineditailvermorny/animali-fantastici-attori/" data-orig-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/animali-fantastici-attori.jpg?fit=1000%2C374" data-orig-size="1000,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="animali-fantastici-attori" data-image-description="" data-medium-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/animali-fantastici-attori.jpg?fit=300%2C112" data-large-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/animali-fantastici-attori.jpg?fit=702%2C263" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-31T17:10:23+01:00" itemprop="datePublished" class="meta-item">31 gennaio 2017</time>					
			</div>
							
					<h2><a href="http://www.vertigo24.net/animali-fantastici-e-dove-trovarliscena-ineditailvermorny/" title="Animali Fantastici: una scene inedita mostra l&#8217;inno della Ilvermorny">Animali Fantastici: una scene inedita mostra l&#8217;inno della Ilvermorny</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vertigo24.net/danny-boyle-a-roma-per-t2-trainspotting-un-film-dedicato-al-tempo-che-passa/" title="Danny Boyle a Roma per T2: Trainspotting, &#8220;Un film dedicato al tempo che passa&#8221;" class="image-link">
						<img width="214" height="140" src="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/DannyBoyleTrainspottingSequel-1600x720.jpg?resize=214%2C140" class="image wp-post-image" alt="danny boyle" title="Danny Boyle a Roma per T2: Trainspotting, &#8220;Un film dedicato al tempo che passa&#8221;" srcset="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/DannyBoyleTrainspottingSequel-1600x720.jpg?resize=214%2C140 214w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/DannyBoyleTrainspottingSequel-1600x720.jpg?zoom=2&amp;resize=214%2C140 428w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/DannyBoyleTrainspottingSequel-1600x720.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="9035" data-permalink="http://www.vertigo24.net/danny-boyle-a-roma-per-t2-trainspotting-un-film-dedicato-al-tempo-che-passa/dannyboyletrainspottingsequel-1600x720/" data-orig-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/DannyBoyleTrainspottingSequel-1600x720.jpg?fit=1600%2C720" data-orig-size="1600,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="danny boyle" data-image-description="" data-medium-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/DannyBoyleTrainspottingSequel-1600x720.jpg?fit=300%2C135" data-large-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/DannyBoyleTrainspottingSequel-1600x720.jpg?fit=702%2C316" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-31T17:02:19+01:00" itemprop="datePublished" class="meta-item">31 gennaio 2017</time>					
			</div>
							
					<h2><a href="http://www.vertigo24.net/danny-boyle-a-roma-per-t2-trainspotting-un-film-dedicato-al-tempo-che-passa/" title="Danny Boyle a Roma per T2: Trainspotting, &#8220;Un film dedicato al tempo che passa&#8221;">Danny Boyle a Roma per T2: Trainspotting, &#8220;Un film dedicato al tempo che passa&#8221;</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vertigo24.net/the-batmanben-afleckforbes/" title="The Batman: Forbes pubblica una lista di possibili registi" class="image-link">
						<img width="214" height="140" src="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/batman_ben_affleck-1.jpg?resize=214%2C140" class="image wp-post-image" alt="" title="The Batman: Forbes pubblica una lista di possibili registi" srcset="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/batman_ben_affleck-1.jpg?resize=214%2C140 214w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/batman_ben_affleck-1.jpg?zoom=2&amp;resize=214%2C140 428w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/batman_ben_affleck-1.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="9025" data-permalink="http://www.vertigo24.net/the-batmanben-afleckforbes/batman_ben_affleck-2/" data-orig-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/batman_ben_affleck-1.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="batman_ben_affleck" data-image-description="" data-medium-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/batman_ben_affleck-1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/batman_ben_affleck-1.jpg?fit=702%2C468" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-31T16:50:00+01:00" itemprop="datePublished" class="meta-item">31 gennaio 2017</time>					
			</div>
							
					<h2><a href="http://www.vertigo24.net/the-batmanben-afleckforbes/" title="The Batman: Forbes pubblica una lista di possibili registi">The Batman: Forbes pubblica una lista di possibili registi</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-signore-degli-anelliorlando-bloominstagram/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.vertigo24.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.vertigo24.net%2Fil-signore-degli-anelliorlando-bloominstagram%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				
		<li id="bunyad_ads_widget-1" class="widget code-widget">		
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pagine Raccolta -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3058006441023741"
     data-ad-slot="6977022116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-7" class="widget code-widget">		
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pagine Raccolta -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3058006441023741"
     data-ad-slot="6977022116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
					<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			<h3 class="widgettitle">Articoli più letti</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="http://www.vertigo24.net/hell-or-high-water-la-recensione/"><img width="110" height="96" src="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/hell-or-high-water.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="hell-or-high-water" title="Hell or High Water: la recensione" srcset="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/hell-or-high-water.jpg?resize=110%2C96 110w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/hell-or-high-water.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/hell-or-high-water.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="2394" data-permalink="http://www.vertigo24.net/hell-or-high-water-la-recensione/hell-or-high-water/" data-orig-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/hell-or-high-water.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hell-or-high-water" data-image-description="" data-medium-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/hell-or-high-water.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/hell-or-high-water.jpg?fit=702%2C395" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-10-23T15:15:47+01:00" itemprop="datePublished" class="meta-item">23 ottobre 2016</time>					
			</div>
							
						<a href="http://www.vertigo24.net/hell-or-high-water-la-recensione/" title="Hell or High Water: la recensione">
							Hell or High Water: la recensione</a>
							
													
													
					<span class="star-rating">
						<span class="main-stars"><span style="width: 70%;">
							<strong class="rating">7.0</strong></span>
						</span>
					</span>						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vertigo24.net/maria-per-roma-la-recensione/"><img width="110" height="96" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/maria-per-roma.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="maria-per-roma" title="Maria per Roma: la recensione" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/maria-per-roma.jpg?resize=110%2C96 110w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/maria-per-roma.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/maria-per-roma.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="2413" data-permalink="http://www.vertigo24.net/maria-per-roma-la-recensione/maria-per-roma/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/maria-per-roma.jpg?fit=1827%2C1095" data-orig-size="1827,1095" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maria-per-roma" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/maria-per-roma.jpg?fit=300%2C180" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/maria-per-roma.jpg?fit=702%2C421" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-10-19T15:48:23+01:00" itemprop="datePublished" class="meta-item">19 ottobre 2016</time>					
			</div>
							
						<a href="http://www.vertigo24.net/maria-per-roma-la-recensione/" title="Maria per Roma: la recensione">
							Maria per Roma: la recensione</a>
							
													
													
					<span class="star-rating">
						<span class="main-stars"><span style="width: 60%;">
							<strong class="rating">6.0</strong></span>
						</span>
					</span>						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vertigo24.net/inferno-la-recensione/"><img width="110" height="96" src="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/inferno.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="inferno" title="Inferno: la recensione" srcset="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/inferno.jpg?resize=110%2C96 110w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/inferno.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/inferno.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="2461" data-permalink="http://www.vertigo24.net/inferno-la-recensione/inferno/" data-orig-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/inferno.jpg?fit=2000%2C1000" data-orig-size="2000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inferno" data-image-description="" data-medium-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/inferno.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/inferno.jpg?fit=702%2C351" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-10-11T19:07:29+01:00" itemprop="datePublished" class="meta-item">11 ottobre 2016</time>					
			</div>
							
						<a href="http://www.vertigo24.net/inferno-la-recensione/" title="Inferno: la recensione">
							Inferno: la recensione</a>
							
													
													
					<span class="star-rating">
						<span class="main-stars"><span style="width: 60%;">
							<strong class="rating">6.0</strong></span>
						</span>
					</span>						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vertigo24.net/tom-hanks-5-film-da-dover-recuperare-immediatamente/"><img width="110" height="96" src="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/tom-hanks.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="tom-hanks" title="Tom Hanks: 5 film da dover recuperare immediatamente" srcset="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/tom-hanks.jpg?resize=110%2C96 110w, https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/tom-hanks.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/tom-hanks.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="2282" data-permalink="http://www.vertigo24.net/tom-hanks-5-film-da-dover-recuperare-immediatamente/tom-hanks/" data-orig-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/tom-hanks.jpg?fit=1024%2C684" data-orig-size="1024,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tom-hanks" data-image-description="" data-medium-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/tom-hanks.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/tom-hanks.jpg?fit=702%2C469" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-11-04T09:57:50+01:00" itemprop="datePublished" class="meta-item">4 novembre 2016</time>					
			</div>
							
						<a href="http://www.vertigo24.net/tom-hanks-5-film-da-dover-recuperare-immediatamente/" title="Tom Hanks: 5 film da dover recuperare immediatamente">
							Tom Hanks: 5 film da dover recuperare immediatamente</a>
							
													
																			
					</div>
				
				</li>
						</ul>
			
			</li>
		
		
		<li id="bunyad_ads_widget-3" class="widget code-widget">		
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pagine Raccolta -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3058006441023741"
     data-ad-slot="6977022116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-5" class="widget code-widget">		
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pagine Raccolta -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3058006441023741"
     data-ad-slot="6977022116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		
			<li id="bunyad-latest-reviews-widget-1" class="widget latest-reviews">			
							<h3 class="widgettitle">Ultime recensioni</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.vertigo24.net/smetto-quando-voglio-masterclass-recensione/"><img width="110" height="96" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/smetto-quando-voglio-masterclass-1-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Smetto quando voglio &#8211; Masterclass: la recensione del film di Sydney Sibilia" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/smetto-quando-voglio-masterclass-1-1.jpg?resize=110%2C96 110w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/smetto-quando-voglio-masterclass-1-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/smetto-quando-voglio-masterclass-1-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="8685" data-permalink="http://www.vertigo24.net/smetto-quando-voglio-masterclass-recensione/smetto-quando-voglio-masterclass-1/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/smetto-quando-voglio-masterclass-1-1.jpg?fit=1493%2C767" data-orig-size="1493,767" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1459588788&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="smetto quando voglio masterclass 1" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/smetto-quando-voglio-masterclass-1-1.jpg?fit=300%2C154" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/smetto-quando-voglio-masterclass-1-1.jpg?fit=702%2C361" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-27T15:43:18+01:00" itemprop="datePublished" class="meta-item">27 gennaio 2017</time>					
			</div>
							
						<a href="http://www.vertigo24.net/smetto-quando-voglio-masterclass-recensione/" title="Smetto quando voglio &#8211; Masterclass: la recensione del film di Sydney Sibilia">
							Smetto quando voglio &#8211; Masterclass: la recensione del film di Sydney Sibilia</a>
							
													
													
					<span class="star-rating">
						<span class="main-stars"><span style="width: 65%;">
							<strong class="rating">6.5</strong></span>
						</span>
					</span>						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vertigo24.net/allied-recensione/"><img width="110" height="96" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/brad-pitt-marion-cotillard-allied.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Allied &#8211; Un&#8217;ombra nascosta: la recensione del film con Brad Pitt e Marion Cotillard" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/brad-pitt-marion-cotillard-allied.jpg?resize=110%2C96 110w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/brad-pitt-marion-cotillard-allied.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/brad-pitt-marion-cotillard-allied.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="8378" data-permalink="http://www.vertigo24.net/allied-recensione/allied-2/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/brad-pitt-marion-cotillard-allied.jpg?fit=1500%2C671" data-orig-size="1500,671" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Daniel Smith&quot;,&quot;camera&quot;:&quot;ILCE-7RM2&quot;,&quot;caption&quot;:&quot;Brad Pitt plays Max Vatan and Marion Cotillard plays Marianne Beausejour in Allied from Paramount Pictures.&quot;,&quot;created_timestamp&quot;:&quot;1461843183&quot;,&quot;copyright&quot;:&quot;\u00a9 2016 Paramount Pictures. All Rights Reserved.&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;ALLIED&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ALLIED" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/brad-pitt-marion-cotillard-allied.jpg?fit=300%2C134" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/brad-pitt-marion-cotillard-allied.jpg?fit=702%2C314" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-20T18:18:23+01:00" itemprop="datePublished" class="meta-item">20 gennaio 2017</time>					
			</div>
							
						<a href="http://www.vertigo24.net/allied-recensione/" title="Allied &#8211; Un&#8217;ombra nascosta: la recensione del film con Brad Pitt e Marion Cotillard">
							Allied &#8211; Un&#8217;ombra nascosta: la recensione del film con Brad Pitt e Marion Cotillard</a>
							
													
													
					<span class="star-rating">
						<span class="main-stars"><span style="width: 75%;">
							<strong class="rating">7.5</strong></span>
						</span>
					</span>						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vertigo24.net/dopo-lamore-la-recensione-del-film-di-joachim-lafosse/"><img width="110" height="96" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/Joachim-Lafosse-berenice-bejo-cedric-kahn-recensione-dopo-l-amore.png?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dopo l&#8217;Amore: la recensione del film di Joachim Lafosse" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/Joachim-Lafosse-berenice-bejo-cedric-kahn-recensione-dopo-l-amore.png?resize=110%2C96 110w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/Joachim-Lafosse-berenice-bejo-cedric-kahn-recensione-dopo-l-amore.png?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/Joachim-Lafosse-berenice-bejo-cedric-kahn-recensione-dopo-l-amore.png?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="7954" data-permalink="http://www.vertigo24.net/dopo-lamore-la-recensione-del-film-di-joachim-lafosse/joachim-lafosse-berenice-bejo-cedric-kahn-recensione-dopo-l-amore/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/Joachim-Lafosse-berenice-bejo-cedric-kahn-recensione-dopo-l-amore.png?fit=2478%2C1032" data-orig-size="2478,1032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Joachim Lafosse-berenice-bejo-cedric-kahn-recensione-dopo-l-amore" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/Joachim-Lafosse-berenice-bejo-cedric-kahn-recensione-dopo-l-amore.png?fit=300%2C125" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/Joachim-Lafosse-berenice-bejo-cedric-kahn-recensione-dopo-l-amore.png?fit=702%2C292" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-13T20:55:38+01:00" itemprop="datePublished" class="meta-item">13 gennaio 2017</time>					
			</div>
							
						<a href="http://www.vertigo24.net/dopo-lamore-la-recensione-del-film-di-joachim-lafosse/" title="Dopo l&#8217;Amore: la recensione del film di Joachim Lafosse">
							Dopo l&#8217;Amore: la recensione del film di Joachim Lafosse</a>
							
													
													
					<span class="star-rating">
						<span class="main-stars"><span style="width: 70%;">
							<strong class="rating">7.0</strong></span>
						</span>
					</span>						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vertigo24.net/proprio-lui-la-recensione-del-film-con-james-franco-e-bryan-cranston-2/"><img width="110" height="96" src="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/why-him-proprio-lui-recensione-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Proprio Lui?: la recensione del film con James Franco e Bryan Cranston" srcset="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/why-him-proprio-lui-recensione-1.jpg?resize=110%2C96 110w, https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/why-him-proprio-lui-recensione-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/why-him-proprio-lui-recensione-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="7916" data-permalink="http://www.vertigo24.net/proprio-lui-la-recensione-del-film-con-james-franco-e-bryan-cranston__trashed/why-him-proprio-lui-recensione-2/" data-orig-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/why-him-proprio-lui-recensione-1.jpg?fit=2000%2C1076" data-orig-size="2000,1076" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="why-him-proprio-lui-recensione" data-image-description="" data-medium-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/why-him-proprio-lui-recensione-1.jpg?fit=300%2C161" data-large-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/why-him-proprio-lui-recensione-1.jpg?fit=702%2C378" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-13T15:17:53+01:00" itemprop="datePublished" class="meta-item">13 gennaio 2017</time>					
			</div>
							
						<a href="http://www.vertigo24.net/proprio-lui-la-recensione-del-film-con-james-franco-e-bryan-cranston-2/" title="Proprio Lui?: la recensione del film con James Franco e Bryan Cranston">
							Proprio Lui?: la recensione del film con James Franco e Bryan Cranston</a>
							
													
													
					<span class="star-rating">
						<span class="main-stars"><span style="width: 40%;">
							<strong class="rating">4.0</strong></span>
						</span>
					</span>						
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widgettitle">Tag Cloud</h3><div class="tagcloud"><a href='http://www.vertigo24.net/tag/animali-fantastici-e-dove-trovarli/' class='tag-link-133 tag-link-position-1' title='14 argomenti' style='font-size: 15pt;'>Animali Fantastici e Dove Trovarli</a>
<a href='http://www.vertigo24.net/tag/arrival/' class='tag-link-48 tag-link-position-2' title='7 argomenti' style='font-size: 9.0606060606061pt;'>Arrival</a>
<a href='http://www.vertigo24.net/tag/arrow/' class='tag-link-427 tag-link-position-3' title='7 argomenti' style='font-size: 9.0606060606061pt;'>Arrow</a>
<a href='http://www.vertigo24.net/tag/assassins-creed/' class='tag-link-240 tag-link-position-4' title='10 argomenti' style='font-size: 12.030303030303pt;'>Assassin’s Creed</a>
<a href='http://www.vertigo24.net/tag/ben-affleck/' class='tag-link-78 tag-link-position-5' title='9 argomenti' style='font-size: 11.181818181818pt;'>Ben Affleck</a>
<a href='http://www.vertigo24.net/tag/box-office/' class='tag-link-39 tag-link-position-6' title='11 argomenti' style='font-size: 12.878787878788pt;'>Box Office</a>
<a href='http://www.vertigo24.net/tag/carrie-fisher/' class='tag-link-672 tag-link-position-7' title='9 argomenti' style='font-size: 11.181818181818pt;'>Carrie Fisher</a>
<a href='http://www.vertigo24.net/tag/chris-pratt/' class='tag-link-333 tag-link-position-8' title='7 argomenti' style='font-size: 9.0606060606061pt;'>Chris Pratt</a>
<a href='http://www.vertigo24.net/tag/cinericette/' class='tag-link-75 tag-link-position-9' title='11 argomenti' style='font-size: 12.878787878788pt;'>Cinericette</a>
<a href='http://www.vertigo24.net/tag/cinquanta-sfumature-di-nero/' class='tag-link-181 tag-link-position-10' title='7 argomenti' style='font-size: 9.0606060606061pt;'>Cinquanta sfumature di nero</a>
<a href='http://www.vertigo24.net/tag/dalla-pellicola-alla-brace/' class='tag-link-114 tag-link-position-11' title='10 argomenti' style='font-size: 12.030303030303pt;'>Dalla Pellicola Alla Brace</a>
<a href='http://www.vertigo24.net/tag/doctor-strange/' class='tag-link-72 tag-link-position-12' title='7 argomenti' style='font-size: 9.0606060606061pt;'>Doctor Strange</a>
<a href='http://www.vertigo24.net/tag/doctor-who/' class='tag-link-116 tag-link-position-13' title='7 argomenti' style='font-size: 9.0606060606061pt;'>Doctor Who</a>
<a href='http://www.vertigo24.net/tag/eddie-redmayne/' class='tag-link-185 tag-link-position-14' title='7 argomenti' style='font-size: 9.0606060606061pt;'>Eddie Redmayne</a>
<a href='http://www.vertigo24.net/tag/emma-stone/' class='tag-link-421 tag-link-position-15' title='8 argomenti' style='font-size: 10.121212121212pt;'>emma stone</a>
<a href='http://www.vertigo24.net/tag/emma-watson/' class='tag-link-105 tag-link-position-16' title='8 argomenti' style='font-size: 10.121212121212pt;'>Emma Watson</a>
<a href='http://www.vertigo24.net/tag/ghost-in-the-shell/' class='tag-link-128 tag-link-position-17' title='6 argomenti' style='font-size: 8pt;'>Ghost in the Shell</a>
<a href='http://www.vertigo24.net/tag/golden-globes/' class='tag-link-582 tag-link-position-18' title='7 argomenti' style='font-size: 9.0606060606061pt;'>Golden Globes</a>
<a href='http://www.vertigo24.net/tag/hugh-jackman/' class='tag-link-391 tag-link-position-19' title='7 argomenti' style='font-size: 9.0606060606061pt;'>Hugh Jackman</a>
<a href='http://www.vertigo24.net/tag/jennifer-lawrence/' class='tag-link-332 tag-link-position-20' title='8 argomenti' style='font-size: 10.121212121212pt;'>Jennifer Lawrence</a>
<a href='http://www.vertigo24.net/tag/john-wick-chapter-2/' class='tag-link-647 tag-link-position-21' title='7 argomenti' style='font-size: 9.0606060606061pt;'>John Wick: Chapter 2</a>
<a href='http://www.vertigo24.net/tag/justice-league/' class='tag-link-506 tag-link-position-22' title='7 argomenti' style='font-size: 9.0606060606061pt;'>justice league</a>
<a href='http://www.vertigo24.net/tag/la-bella-e-la-bestia/' class='tag-link-216 tag-link-position-23' title='14 argomenti' style='font-size: 15pt;'>la bella e la bestia</a>
<a href='http://www.vertigo24.net/tag/la-la-land/' class='tag-link-95 tag-link-position-24' title='22 argomenti' style='font-size: 18.818181818182pt;'>La La Land</a>
<a href='http://www.vertigo24.net/tag/logan/' class='tag-link-390 tag-link-position-25' title='12 argomenti' style='font-size: 13.515151515152pt;'>Logan</a>
<a href='http://www.vertigo24.net/tag/margot-robbie/' class='tag-link-88 tag-link-position-26' title='6 argomenti' style='font-size: 8pt;'>Margot Robbie</a>
<a href='http://www.vertigo24.net/tag/martin-scorsese/' class='tag-link-174 tag-link-position-27' title='11 argomenti' style='font-size: 12.878787878788pt;'>martin scorsese</a>
<a href='http://www.vertigo24.net/tag/matthew-mcconaughey/' class='tag-link-176 tag-link-position-28' title='7 argomenti' style='font-size: 9.0606060606061pt;'>Matthew McConaughey</a>
<a href='http://www.vertigo24.net/tag/michael-fassbender/' class='tag-link-241 tag-link-position-29' title='11 argomenti' style='font-size: 12.878787878788pt;'>Michael Fassbender</a>
<a href='http://www.vertigo24.net/tag/netflix/' class='tag-link-113 tag-link-position-30' title='16 argomenti' style='font-size: 16.060606060606pt;'>Netflix</a>
<a href='http://www.vertigo24.net/tag/passengers/' class='tag-link-331 tag-link-position-31' title='7 argomenti' style='font-size: 9.0606060606061pt;'>Passengers</a>
<a href='http://www.vertigo24.net/tag/rogue-one-a-star-wars-story/' class='tag-link-235 tag-link-position-32' title='31 argomenti' style='font-size: 22pt;'>Rogue One: A Star Wars Story</a>
<a href='http://www.vertigo24.net/tag/rooney-mara/' class='tag-link-84 tag-link-position-33' title='8 argomenti' style='font-size: 10.121212121212pt;'>Rooney Mara</a>
<a href='http://www.vertigo24.net/tag/ryan-gosling/' class='tag-link-65 tag-link-position-34' title='10 argomenti' style='font-size: 12.030303030303pt;'>Ryan Gosling</a>
<a href='http://www.vertigo24.net/tag/serie-tv/' class='tag-link-89 tag-link-position-35' title='27 argomenti' style='font-size: 20.727272727273pt;'>Serie Tv</a>
<a href='http://www.vertigo24.net/tag/silence/' class='tag-link-394 tag-link-position-36' title='10 argomenti' style='font-size: 12.030303030303pt;'>Silence</a>
<a href='http://www.vertigo24.net/tag/spider-man-homecoming/' class='tag-link-119 tag-link-position-37' title='15 argomenti' style='font-size: 15.424242424242pt;'>Spider-Man: Homecoming</a>
<a href='http://www.vertigo24.net/tag/star-wars/' class='tag-link-352 tag-link-position-38' title='7 argomenti' style='font-size: 9.0606060606061pt;'>Star Wars</a>
<a href='http://www.vertigo24.net/tag/sundance-film-festival-2017/' class='tag-link-498 tag-link-position-39' title='18 argomenti' style='font-size: 17.121212121212pt;'>Sundance Film Festival 2017</a>
<a href='http://www.vertigo24.net/tag/t2-trainspotting/' class='tag-link-634 tag-link-position-40' title='7 argomenti' style='font-size: 9.0606060606061pt;'>T2: Trainspotting</a>
<a href='http://www.vertigo24.net/tag/the-vampire-diaries/' class='tag-link-68 tag-link-position-41' title='10 argomenti' style='font-size: 12.030303030303pt;'>The Vampire Diaries</a>
<a href='http://www.vertigo24.net/tag/tom-hardy/' class='tag-link-259 tag-link-position-42' title='8 argomenti' style='font-size: 10.121212121212pt;'>Tom Hardy</a>
<a href='http://www.vertigo24.net/tag/una-mamma-per-amica/' class='tag-link-99 tag-link-position-43' title='6 argomenti' style='font-size: 8pt;'>Una Mamma per Amica</a>
<a href='http://www.vertigo24.net/tag/una-mamma-per-amica-di-nuovo-insieme/' class='tag-link-187 tag-link-position-44' title='15 argomenti' style='font-size: 15.424242424242pt;'>Una Mamma per Amica: Di nuovo insieme</a>
<a href='http://www.vertigo24.net/tag/wonder-woman/' class='tag-link-126 tag-link-position-45' title='8 argomenti' style='font-size: 10.121212121212pt;'>Wonder Woman</a></div>
</li>

		<li id="bunyad_ads_widget-4" class="widget code-widget">		
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pagine Raccolta -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3058006441023741"
     data-ad-slot="6977022116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-6" class="widget code-widget">		
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pagine Raccolta -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3058006441023741"
     data-ad-slot="6977022116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		
			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Ultimi Articoli</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.vertigo24.net/animali-fantastici-e-dove-trovarliscena-ineditailvermorny/"><img width="110" height="96" src="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/animali-fantastici-attori.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Animali Fantastici: una scene inedita mostra l&#8217;inno della Ilvermorny" srcset="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/animali-fantastici-attori.jpg?resize=110%2C96 110w, https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/animali-fantastici-attori.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/animali-fantastici-attori.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="9031" data-permalink="http://www.vertigo24.net/animali-fantastici-e-dove-trovarliscena-ineditailvermorny/animali-fantastici-attori/" data-orig-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/animali-fantastici-attori.jpg?fit=1000%2C374" data-orig-size="1000,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="animali-fantastici-attori" data-image-description="" data-medium-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/animali-fantastici-attori.jpg?fit=300%2C112" data-large-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/animali-fantastici-attori.jpg?fit=702%2C263" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-31T17:10:23+01:00" itemprop="datePublished" class="meta-item">31 gennaio 2017</time>					
			</div>
							
						<a href="http://www.vertigo24.net/animali-fantastici-e-dove-trovarliscena-ineditailvermorny/" title="Animali Fantastici: una scene inedita mostra l&#8217;inno della Ilvermorny">
							Animali Fantastici: una scene inedita mostra l&#8217;inno della Ilvermorny</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vertigo24.net/danny-boyle-a-roma-per-t2-trainspotting-un-film-dedicato-al-tempo-che-passa/"><img width="110" height="96" src="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/DannyBoyleTrainspottingSequel-1600x720.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="danny boyle" title="Danny Boyle a Roma per T2: Trainspotting, &#8220;Un film dedicato al tempo che passa&#8221;" srcset="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/DannyBoyleTrainspottingSequel-1600x720.jpg?resize=110%2C96 110w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/DannyBoyleTrainspottingSequel-1600x720.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/DannyBoyleTrainspottingSequel-1600x720.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="9035" data-permalink="http://www.vertigo24.net/danny-boyle-a-roma-per-t2-trainspotting-un-film-dedicato-al-tempo-che-passa/dannyboyletrainspottingsequel-1600x720/" data-orig-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/DannyBoyleTrainspottingSequel-1600x720.jpg?fit=1600%2C720" data-orig-size="1600,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="danny boyle" data-image-description="" data-medium-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/DannyBoyleTrainspottingSequel-1600x720.jpg?fit=300%2C135" data-large-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/DannyBoyleTrainspottingSequel-1600x720.jpg?fit=702%2C316" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-31T17:02:19+01:00" itemprop="datePublished" class="meta-item">31 gennaio 2017</time>					
			</div>
							
						<a href="http://www.vertigo24.net/danny-boyle-a-roma-per-t2-trainspotting-un-film-dedicato-al-tempo-che-passa/" title="Danny Boyle a Roma per T2: Trainspotting, &#8220;Un film dedicato al tempo che passa&#8221;">
							Danny Boyle a Roma per T2: Trainspotting, &#8220;Un film dedicato al tempo che passa&#8221;</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vertigo24.net/the-batmanben-afleckforbes/"><img width="110" height="96" src="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/batman_ben_affleck-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="The Batman: Forbes pubblica una lista di possibili registi" srcset="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/batman_ben_affleck-1.jpg?resize=110%2C96 110w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/batman_ben_affleck-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/batman_ben_affleck-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="9025" data-permalink="http://www.vertigo24.net/the-batmanben-afleckforbes/batman_ben_affleck-2/" data-orig-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/batman_ben_affleck-1.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="batman_ben_affleck" data-image-description="" data-medium-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/batman_ben_affleck-1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/batman_ben_affleck-1.jpg?fit=702%2C468" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-31T16:50:00+01:00" itemprop="datePublished" class="meta-item">31 gennaio 2017</time>					
			</div>
							
						<a href="http://www.vertigo24.net/the-batmanben-afleckforbes/" title="The Batman: Forbes pubblica una lista di possibili registi">
							The Batman: Forbes pubblica una lista di possibili registi</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vertigo24.net/il-signore-degli-anelliorlando-bloominstagram/"><img width="110" height="96" src="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/tesina-di-maturità-Il-Signore-degli-Anelli.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Il Signore degli Anelli: Orlando Bloom festeggia con l&#8217;ex compagnia" srcset="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/tesina-di-maturità-Il-Signore-degli-Anelli.jpg?resize=110%2C96 110w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/tesina-di-maturità-Il-Signore-degli-Anelli.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/tesina-di-maturità-Il-Signore-degli-Anelli.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="9013" data-permalink="http://www.vertigo24.net/il-signore-degli-anelliorlando-bloominstagram/tesina-di-maturita-il-signore-degli-anelli/" data-orig-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/tesina-di-maturità-Il-Signore-degli-Anelli.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tesina-di-maturità-Il-Signore-degli-Anelli" data-image-description="" data-medium-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/tesina-di-maturità-Il-Signore-degli-Anelli.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/tesina-di-maturità-Il-Signore-degli-Anelli.jpg?fit=702%2C395" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-31T16:30:20+01:00" itemprop="datePublished" class="meta-item">31 gennaio 2017</time>					
			</div>
							
						<a href="http://www.vertigo24.net/il-signore-degli-anelliorlando-bloominstagram/" title="Il Signore degli Anelli: Orlando Bloom festeggia con l&#8217;ex compagnia">
							Il Signore degli Anelli: Orlando Bloom festeggia con l&#8217;ex compagnia</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vertigo24.net/small-great-things-julia-roberts-e-viola-davis/"><img width="110" height="96" src="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/julia-roberts-viola-davis.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="julia roberts viola davis" title="Small Great Things: Julia Roberts e Viola Davis sono le due protagoniste" srcset="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/julia-roberts-viola-davis.jpg?resize=110%2C96 110w, https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/julia-roberts-viola-davis.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/julia-roberts-viola-davis.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="9006" data-permalink="http://www.vertigo24.net/small-great-things-julia-roberts-e-viola-davis/julia-roberts-viola-davis/" data-orig-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/julia-roberts-viola-davis.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="julia roberts viola davis" data-image-description="" data-medium-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/julia-roberts-viola-davis.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/01/julia-roberts-viola-davis.jpg?fit=702%2C395" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-31T13:00:06+01:00" itemprop="datePublished" class="meta-item">31 gennaio 2017</time>					
			</div>
							
						<a href="http://www.vertigo24.net/small-great-things-julia-roberts-e-viola-davis/" title="Small Great Things: Julia Roberts e Viola Davis sono le due protagoniste">
							Small Great Things: Julia Roberts e Viola Davis sono le due protagoniste</a>
							
													
																																				
					</div>
				
				</li>
						</ul>
			
			</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 tribe-events-list-widget"><h3 class="widgettitle">Prossime Uscite al Cinema</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-8598 tribe-clearfix tribe-events-category-uscite-al-cinema">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.vertigo24.net/uscite-al-cinema/il-diritto-di-contare/" rel="bookmark">Il Diritto di Contare</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start"> 8 Mar</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.vertigo24.net/uscite-al-cinema/" rel="bookmark">Vedi Tutti gli Eventi »</a>
	</p>

</li><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Il Diritto di Contare","description":"&lt;p&gt;Il Diritto di Contare Regia: Theodore Melfi Cast: Kevin Costner, Taraji P. Henson e Octavia Spencer Sinossi Ufficiale:\u00a0la pellicola si incentra sulla vita di Katherine Johnson (Taraji P. Henson), Dorothy Vaughn (Octavia Spencer) e Mary Jackson (Janelle Monae), tre brillanti donne afroamericane che \u2013 alla NASA \u2013 lavorarono ad una delle pi\u00f9 grandi operazioni della&lt;a href=&quot;http://www.vertigo24.net/il-signore-degli-anelliorlando-bloominstagram/&quot;&gt;Read More&lt;/a&gt;&lt;/p&gt;\\n","image":"http://www.vertigo24.net/wp-content/uploads/2017/01/il-diritto-di-contare.jpg","url":"http://www.vertigo24.net/uscite-al-cinema/il-diritto-di-contare/","startDate":"2017-03-07T23:00:00+00:00","endDate":"2017-03-08T22:59:59+00:00"}]
</script>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Cos&#8217;è Vertigo24</h3>		
			<div class="about-widget">
			
							<p class="logo-text"><span class="main-color">Vertigo24</span></p>
				
						
			<p style="text-align:justify">Vertigo24 è un nuovo portale d’informazione cinematografica, un contenitore multimediale di news, approfondimenti sul cinema italiano, internazionale e le serie TV del momento, con una particolare attenzione ai film in sala e alle recensioni in anteprima.<br />
<a href="http://feeds.feedburner.com/Vertigo24" rel="alternate"><br />
<img src="http://faq.files.wordpress.com/2006/11/c141.png" alt="" /><br />
Iscriviti al Feed RSS </a></p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_pages"><h3 class="widgettitle">Contatti</h3>		<ul>
			<li class="page_item page-item-481"><a href="http://www.vertigo24.net/contact/">Collabora con noi</a></li>
<li class="page_item page-item-425 page_item_has_children"><a href="http://www.vertigo24.net/">Main Home</a>
<ul class='children'>
	<li class="page_item page-item-1511"><a href="http://www.vertigo24.net/home-test/authors/">Redazione e Contatti</a></li>
</ul>
</li>
		</ul>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; 2016 <a href="http://www.vertigo24.net">Vertigo24</a>. Powered by <a href="#">WordPress</a>.

</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-28fac803f82cf4ab7c9b499206d1122c">
	</div>
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};/* ]]> */ </script><link rel='stylesheet' id='mediaelement-css'  href='http://www.vertigo24.net/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.vertigo24.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.vertigo24.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"In pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'119441686',post:'9012',tz:'1',srv:'www.vertigo24.net'} ]);
	_stq.push([ 'clickTrackerInit', '119441686', '9012' ]);
</script>

</body>
</html>