
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Le regole del delitto perfetto: il recap della 4&#215;04</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.vertigo24.net/xmlrpc.php" />
	

	
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','ISyZO9r8uh1487200095');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vertigo24 &raquo; Feed" href="http://www.vertigo24.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vertigo24 &raquo; Feed dei commenti" href="http://www.vertigo24.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Vertigo24 &raquo; iCal Feed" href="http://www.vertigo24.net/uscite-al-cinema/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Vertigo24 &raquo; Le regole del delitto perfetto: il recap della 4&#215;04 Feed dei commenti" href="http://www.vertigo24.net/le-regole-del-delitto-perfetto-il-recap-della-4x04/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vertigo24.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vertigo24.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.vertigo24.net/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.vertigo24.net/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.vertigo24.net/?__custom_css=1&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vertigo24.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.vertigo24.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vertigo24.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vertigo24.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Scandal: il recap della 7&#215;03' href='http://www.vertigo24.net/scandal-il-recap-della-7x03/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.vertigo24.net/le-regole-del-delitto-perfetto-il-recap-della-4x04/" />
<link rel='shortlink' href='http://wp.me/p85aeO-48Y' />
<link rel="alternate" type="application/json+oembed" href="http://www.vertigo24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vertigo24.net%2Fle-regole-del-delitto-perfetto-il-recap-della-4x04%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vertigo24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vertigo24.net%2Fle-regole-del-delitto-perfetto-il-recap-della-4x04%2F&#038;format=xml" />
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.vertigo24.net"><link rel="https://theeventscalendar.com/" href="http://www.vertigo24.net/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://www.vertigo24.net/le-regole-del-delitto-perfetto-il-recap-della-4x04/amp/" /><link rel="icon" href="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V.jpg?fit=270%2C270" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	
<!--[if lt IE 9]>
<script src="http://www.vertigo24.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-15932 single-format-standard page-builder tribe-no-js no-sidebar boxed has-nav-dark">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Ultimi Articoli</span>

					<ul>
												
												
							<li><a href="http://www.vertigo24.net/le-regole-del-delitto-perfetto-il-recap-della-4x04/" title="Le regole del delitto perfetto: il recap della 4&#215;04">Le regole del delitto perfetto: il recap della 4&#215;04</a></li>
						
												
							<li><a href="http://www.vertigo24.net/scandal-il-recap-della-7x03/" title="Scandal: il recap della 7&#215;03">Scandal: il recap della 7&#215;03</a></li>
						
												
							<li><a href="http://www.vertigo24.net/thor-ragnarok-la-recensione-del-film-con-chris-hemsworth-e-cate-blanchett/" title="Thor: Ragnarok, la recensione del film con Chris Hemsworth e Cate Blanchett">Thor: Ragnarok, la recensione del film con Chris Hemsworth e Cate Blanchett</a></li>
						
												
							<li><a href="http://www.vertigo24.net/la-battaglia-dei-sessi-la-recensione-del-film-con-emma-stone-e-steve-carell/" title="La Battaglia dei Sessi: la recensione del film con Emma Stone e Steve Carell">La Battaglia dei Sessi: la recensione del film con Emma Stone e Steve Carell</a></li>
						
												
							<li><a href="http://www.vertigo24.net/it-la-recensione-del-film-di-andy-muschietti/" title="IT: la recensione del film di Andy Muschietti">IT: la recensione del film di Andy Muschietti</a></li>
						
												
							<li><a href="http://www.vertigo24.net/the-flash-4x02-recensione/" title="The Flash 4&#215;02: recensione del secondo episodio della quarta stagione">The Flash 4&#215;02: recensione del secondo episodio della quarta stagione</a></li>
						
												
							<li><a href="http://www.vertigo24.net/brutti-e-cattivi-la-recensione-del-film-di-cosimo-gomez-con-claudio-santamaria/" title="Brutti e Cattivi: la recensione del film di Cosimo Gomez con Claudio Santamaria">Brutti e Cattivi: la recensione del film di Cosimo Gomez con Claudio Santamaria</a></li>
						
												
							<li><a href="http://www.vertigo24.net/lore-la-recensione-della-serie-amazon/" title="Lore: la recensione della serie Amazon">Lore: la recensione della serie Amazon</a></li>
						
												
											</ul>
				</div>
				
				
							<div class="textwidget"><ul class="social-icons cf">

<li><a href="https://www.facebook.com/vertigotwenty4/" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/vertigo24net" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/vertigo24" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
        <li><a href="https://www.youtube.com/user/vertigo24net" class="icon fa fa-youtube" title="Youtube"><span class="visuallyhidden">Youtube</span></a></li>
</ul></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://www.vertigo24.net/" title="Vertigo24" rel="home" class="is-logo-mobile"">
		
														
									<img src="http://www.vertigo24.net/wp-content/uploads/2016/11/logo-retina.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://www.vertigo24.net/wp-content/uploads/2016/11/logo-standard.png" class="logo-image" alt="Vertigo24" data-at2x="http://www.vertigo24.net/wp-content/uploads/2016/11/logo-retina.png" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard NUOVO -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3058006441023741"
     data-ad-slot="1289768518"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
				
							</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark has-search">
	
		<div class>
		
			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-albero-container"><ul id="menu-albero" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://www.vertigo24.net">Home</a></li>
<li id="menu-item-2154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-2154"><a href="http://www.vertigo24.net/category/recensioni/">Recensioni</a></li>
<li id="menu-item-2155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-2155"><a href="http://www.vertigo24.net/category/news/">News</a></li>
<li id="menu-item-2639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-96 menu-item-2639"><a href="http://www.vertigo24.net/category/serie-tv/">Serie TV</a>
<ul  class="sub-menu">
	<li id="menu-item-2640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-97 menu-item-2640"><a href="http://www.vertigo24.net/category/serie-tv/news-serie-tv/">News Serie TV</a></li>
	<li id="menu-item-2641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-98 menu-item-2641"><a href="http://www.vertigo24.net/category/serie-tv/recensioni-serie-tv/">Recensioni Serie TV</a></li>
</ul>
</li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-14 menu-item-2170"><a href="http://www.vertigo24.net/category/rubriche/">Rubriche</a>
<ul  class="sub-menu">
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-2201"><a href="http://www.vertigo24.net/category/rubriche/box-office/">Box Office</a></li>
	<li id="menu-item-2204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-2204"><a href="http://www.vertigo24.net/category/rubriche/dalla-pellicola-alla-brace/">Dalla Pellicola Alla Brace</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-2174"><a href="http://www.vertigo24.net/category/rubriche/documentari/">Documentari</a></li>
	<li id="menu-item-2202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-2202"><a href="http://www.vertigo24.net/category/rubriche/extra/">Extra</a></li>
	<li id="menu-item-2206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-2206"><a href="http://www.vertigo24.net/category/rubriche/home-video/">Home Video</a></li>
	<li id="menu-item-2203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-2203"><a href="http://www.vertigo24.net/category/rubriche/videogames/">Videogames</a></li>
</ul>
</li>
<li id="menu-item-2153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23 menu-item-2153"><a href="http://www.vertigo24.net/category/indie-go-24/">Indie-Go24</a>
<ul  class="sub-menu">
	<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-2171"><a href="http://www.vertigo24.net/category/indie-go-24/news-indie/">News Indie</a></li>
	<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-2172"><a href="http://www.vertigo24.net/category/indie-go-24/recensioni-indie/">Recensioni Indie</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-2173"><a href="http://www.vertigo24.net/category/indie-go-24/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-11"><a href="http://www.vertigo24.net/category/festival/">Festival</a>
<ul  class="sub-menu">
	<li id="menu-item-9539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-957 menu-item-9539"><a href="http://www.vertigo24.net/category/festival/berlinale/">Berlinale</a></li>
	<li id="menu-item-2383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-2383"><a href="http://www.vertigo24.net/category/festival/festa-del-cinema-di-roma/">Festa del Cinema di Roma</a></li>
	<li id="menu-item-13629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1407 menu-item-13629"><a href="http://www.vertigo24.net/category/festival/festival-di-cannes/">Festival di Cannes</a></li>
	<li id="menu-item-8127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-805 menu-item-8127"><a href="http://www.vertigo24.net/category/festival/sundance-film-festival/">Sundance Film Festival</a></li>
	<li id="menu-item-4055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-347 menu-item-4055"><a href="http://www.vertigo24.net/category/festival/torino-film-festival/">Torino Film Festival</a></li>
	<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-2568"><a href="http://www.vertigo24.net/category/festival/mostra-del-cinema-di-venezia/">Mostra del Cinema di Venezia</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-13"><a href="http://www.vertigo24.net/category/blog/">Blog</a></li>
</ul></div>			
						
				<div class="mobile-menu-container"><ul id="menu-albero-1" class="menu mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://www.vertigo24.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-2154"><a href="http://www.vertigo24.net/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-2155"><a href="http://www.vertigo24.net/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-96 menu-item-2639"><a href="http://www.vertigo24.net/category/serie-tv/">Serie TV</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-97 menu-item-2640"><a href="http://www.vertigo24.net/category/serie-tv/news-serie-tv/">News Serie TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-98 menu-item-2641"><a href="http://www.vertigo24.net/category/serie-tv/recensioni-serie-tv/">Recensioni Serie TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-14 menu-item-2170"><a href="http://www.vertigo24.net/category/rubriche/">Rubriche</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-2201"><a href="http://www.vertigo24.net/category/rubriche/box-office/">Box Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-2204"><a href="http://www.vertigo24.net/category/rubriche/dalla-pellicola-alla-brace/">Dalla Pellicola Alla Brace</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-2174"><a href="http://www.vertigo24.net/category/rubriche/documentari/">Documentari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-2202"><a href="http://www.vertigo24.net/category/rubriche/extra/">Extra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-2206"><a href="http://www.vertigo24.net/category/rubriche/home-video/">Home Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-2203"><a href="http://www.vertigo24.net/category/rubriche/videogames/">Videogames</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23 menu-item-2153"><a href="http://www.vertigo24.net/category/indie-go-24/">Indie-Go24</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-2171"><a href="http://www.vertigo24.net/category/indie-go-24/news-indie/">News Indie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-2172"><a href="http://www.vertigo24.net/category/indie-go-24/recensioni-indie/">Recensioni Indie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-2173"><a href="http://www.vertigo24.net/category/indie-go-24/autori/">Autori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-11"><a href="http://www.vertigo24.net/category/festival/">Festival</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-957 menu-item-9539"><a href="http://www.vertigo24.net/category/festival/berlinale/">Berlinale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-2383"><a href="http://www.vertigo24.net/category/festival/festa-del-cinema-di-roma/">Festa del Cinema di Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1407 menu-item-13629"><a href="http://www.vertigo24.net/category/festival/festival-di-cannes/">Festival di Cannes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-805 menu-item-8127"><a href="http://www.vertigo24.net/category/festival/sundance-film-festival/">Sundance Film Festival</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-347 menu-item-4055"><a href="http://www.vertigo24.net/category/festival/torino-film-festival/">Torino Film Festival</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-2568"><a href="http://www.vertigo24.net/category/festival/mostra-del-cinema-di-venezia/">Mostra del Cinema di Venezia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-13"><a href="http://www.vertigo24.net/category/blog/">Blog</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
	<div class="nav-search">
				
		<div class="search-overlay">
			<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
			
		<div class="search">
			<form role="search" action="http://www.vertigo24.net/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->		</div>
	</div>
	
		
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.vertigo24.net/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.vertigo24.net/category/serie-tv/"><span itemprop="title">Serie TV</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.vertigo24.net/category/serie-tv/recensioni-serie-tv/"><span itemprop="title">Recensioni Serie TV</span></a></span><span class="delim">&raquo;</span><span class="current">Le regole del delitto perfetto: il recap della 4&#215;04</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-15932" class="post-15932 post type-post status-publish format-standard has-post-thumbnail category-recensioni-serie-tv category-serie-tv" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/how-to-get-away-with-murder-recap.jpg?fit=1280%2C720" title="Le regole del delitto perfetto: il recap della 4&#215;04" itemprop="image">
				
								
									
						<img width="1078" height="516" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/how-to-get-away-with-murder-recap.jpg?resize=1078%2C516" class="attachment-main-full size-main-full wp-post-image" alt="" title="Le regole del delitto perfetto: il recap della 4&#215;04" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/how-to-get-away-with-murder-recap.jpg?resize=1078%2C516 1078w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/how-to-get-away-with-murder-recap.jpg?resize=702%2C336 702w" sizes="(max-width: 1078px) 100vw, 1078px" data-attachment-id="15869" data-permalink="http://www.vertigo24.net/le-regole-del-delitto-perfetto-il-recap-della-4x03/how-to-get-away-with-murder-recap/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/how-to-get-away-with-murder-recap.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="how-to-get-away-with-murder-recap" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/how-to-get-away-with-murder-recap.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/how-to-get-away-with-murder-recap.jpg?fit=702%2C395" />				
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Le regole del delitto perfetto: il recap della 4&#215;04			</h1>
			
			<a href="http://www.vertigo24.net/le-regole-del-delitto-perfetto-il-recap-della-4x04/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://www.vertigo24.net/author/maria-antonietta-carroni/" title="Articoli scritti da: Maria Antonietta Carroni" rel="author">Maria Antonietta Carroni</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-10-22T12:33:50+02:00" title="2017-10-22" itemprop="datePublished">22 ottobre 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://www.vertigo24.net/category/serie-tv/recensioni-serie-tv/" rel="category tag">Recensioni Serie TV</a>, <a href="http://www.vertigo24.net/category/serie-tv/" rel="category tag">Serie TV</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p style="text-align: justify;">Torna <i><b>Le regole del delitto perfetto</b></i>, con l&#8217;ennesima puntata in cui non succede nulla di rilevante, se non negli ultimi <b>trenta secondi</b>. La nostra principessa del foro <b>Annalise</b> è ancora decisa a portare avanti la sua <b>class action</b> contro la pubblica difesa, ma le è sfuggito un dettaglio fondamentale: servono un sacco di soldi. Inizia così un piano iper complicato per procacciarsi un po&#8217; di <b>cash</b>.</p>
<p><img data-attachment-id="15934" data-permalink="http://www.vertigo24.net/le-regole-del-delitto-perfetto-il-recap-della-4x04/powa/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/powa.jpg?fit=726%2C408" data-orig-size="726,408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="powa" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/powa.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/powa.jpg?fit=702%2C395" class="aligncenter wp-image-15934 size-full" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/powa.jpg?resize=702%2C395" alt="" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/powa.jpg?w=726 726w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/powa.jpg?resize=300%2C169 300w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Per tornare a insegnare legge le serve l&#8217;appoggio della sua ex-capa, la preside <b>Soraya Hargrove</b>; e per convincere quest&#8217;ultima ad aiutarla le promette di farle ottenere la custodia dei figli nella sua turbolenta causa di <b>divorzio</b>. Peccato che della cosa si occupi già <b>Teagan Pryce</b>, la nuova mentore di <b>Michaela</b> allo studio <b>Caplan &amp; Gold</b>. Tutti i casi di Annalise si svolgono allo stesso modo e quindi, come da copione, la <b>Keating</b> inizialmente fa casino, poi ha un colpo di genio e vince salvando capra e cavoli. Nello specifico, non solo riottiene la fiducia della Hargrove, ma riceve anche un&#8217;offerta di lavoro alla Caplan. E tutto ciò nonostante Annalise, come suo solito, sia passata come un carro armato sui sentimenti di svariate persone. In particolare di Michaela, che pensava di essersi liberata della prof e invece se la ritrova fra i piedi pure al lavoro.</p>
<p style="text-align: justify;">Come reazione la ragazza si immerge ancora di più nell&#8217;indagine sulla <b>Antares</b>, coinvolgendo pure <b>Oliver</b> che, poveraccio, ha ben altri problemi. Infatti ha cercato di far riavvicinare <b>Connor</b> ai suoi genitori, e qual&#8217;è il risultato? Connor si sente dire dal padre “Oliver non fa per te”. <b>Inconcepibile</b>.</p>
<p><img data-attachment-id="15933" data-permalink="http://www.vertigo24.net/le-regole-del-delitto-perfetto-il-recap-della-4x04/oliver/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/oliver.jpg?fit=1400%2C800" data-orig-size="1400,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oliver" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/oliver.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/oliver.jpg?fit=702%2C401" class="aligncenter wp-image-15933 size-full" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/oliver.jpg?resize=702%2C401" alt="" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/oliver.jpg?w=1400 1400w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/oliver.jpg?resize=300%2C171 300w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/oliver.jpg?resize=768%2C439 768w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/oliver.jpg?resize=1024%2C585 1024w" sizes="(max-width: 702px) 100vw, 702px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">In parallelo continua lo psicodramma di <b>Laurel</b>: prima fa sesso con <b>Frank</b> dando la colpa agli ormoni da gravidanza, poi scopre che il procuratore <b>Denver</b> riceve finanziamenti da suo padre, il boss <b>Castillo</b>.</p>
<p style="text-align: justify;">Intanto <b>Bonnie</b> e <b>Clyde</b>, cioè, <b>Nate</b>, che hanno troppo tempo libero, scoprono il progetto di class action di Annalise e corrono ai ripari; in concreto, Bonnie inizia ad andare in terapia da <b>Isaac</b>, il terapista di Annalise, sotto il falso nome di <b>Julie</b>. A questo punto la trama ha perso qualsiasi parvenza di senso e dunque via al <b>flash forward</b>: 2 mesi dopo, vediamo che la scena del crimine, oltre all&#8217;appartamento di Annalise, comprende gli uffici della Caplan in cui c&#8217;è anche un testimone, Oliver. Un nome in meno per il <b>toto-morto</b>; per spuntarne un altro dalla lista ci tocca aspettare venerdì prossimo.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='702' height='425' src='http://www.youtube.com/embed/ASUccWZ9WS0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<style>.fb-like {overflow: hidden !important;}</style><div style="width:100%; text-align:right"><div class="fb-like" style="width:450px" data-href="http://www.vertigo24.net/le-regole-del-delitto-perfetto-il-recap-della-4x04/" data-colorschem="light" data-size="large" data-width="450" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div>
        <br>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.vertigo24.net%2Fle-regole-del-delitto-perfetto-il-recap-della-4x04%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vertigo24.net%2Fle-regole-del-delitto-perfetto-il-recap-della-4x04%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.vertigo24.net%2Fle-regole-del-delitto-perfetto-il-recap-della-4x04%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.vertigo24.net%2Fle-regole-del-delitto-perfetto-il-recap-della-4x04%2F&amp;media=http%3A%2F%2Fwww.vertigo24.net%2Fwp-content%2Fuploads%2F2017%2F10%2Fhow-to-get-away-with-murder-recap.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.vertigo24.net%2Fle-regole-del-delitto-perfetto-il-recap-della-4x04%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.vertigo24.net%2Fle-regole-del-delitto-perfetto-il-recap-della-4x04%2F&amp;name=Le+regole+del+delitto+perfetto%3A+il+recap+della+4%26%23215%3B04" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Le%20regole%20del%20delitto%20perfetto%3A%20il%20recap%20della%204%26%23215%3B04&amp;body=http%3A%2F%2Fwww.vertigo24.net%2Fle-regole-del-delitto-perfetto-il-recap-della-4x04%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='http://1.gravatar.com/avatar/41c53b30c096ee44443050543f94e1b1?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/41c53b30c096ee44443050543f94e1b1?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="http://www.vertigo24.net/author/maria-antonietta-carroni/" title="Articoli scritti da: Maria Antonietta Carroni" rel="author">Maria Antonietta Carroni</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio">Aspirante sceneggiatrice, ha una dipendenza da popcorn e non sa vivere senza una tastiera. Nel tempo libero pratica il binge-watching e si rende impopolare snobbando Sorrentino. Estimatrice di fantasy e sci-fi e appassionata di cinema d'animazione, è portatrice sana di sindrome di Peter Pan.</p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vertigo24.net/scandal-il-recap-della-7x03/" title="Scandal: il recap della 7&#215;03" class="image-link">
						<img width="351" height="185" src="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/Schermata-2017-10-09-alle-00.45.20.png?resize=351%2C185" class="image wp-post-image" alt="" title="Scandal: il recap della 7&#215;03" srcset="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/Schermata-2017-10-09-alle-00.45.20.png?resize=300%2C157 300w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/Schermata-2017-10-09-alle-00.45.20.png?resize=351%2C185 351w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="15841" data-permalink="http://www.vertigo24.net/scandal-il-recap-della-7x01/schermata-2017-10-09-alle-00-45-20/" data-orig-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/Schermata-2017-10-09-alle-00.45.20.png?fit=586%2C306" data-orig-size="586,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scandal 7&#215;02 recensione" data-image-description="" data-medium-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/Schermata-2017-10-09-alle-00.45.20.png?fit=300%2C157" data-large-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/Schermata-2017-10-09-alle-00.45.20.png?fit=586%2C306" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-10-22T12:27:57+02:00" itemprop="datePublished" class="meta-item">22 ottobre 2017</time>					
			</div>
							
					<h2><a href="http://www.vertigo24.net/scandal-il-recap-della-7x03/" title="Scandal: il recap della 7&#215;03">Scandal: il recap della 7&#215;03</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vertigo24.net/the-flash-4x02-recensione/" title="The Flash 4&#215;02: recensione del secondo episodio della quarta stagione" class="image-link">
						<img width="351" height="185" src="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/The_Flash.jpg?resize=351%2C185" class="image wp-post-image" alt="The Flash" title="The Flash 4&#215;02: recensione del secondo episodio della quarta stagione" srcset="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/The_Flash.jpg?resize=351%2C185 351w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/The_Flash.jpg?zoom=2&amp;resize=351%2C185 702w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/The_Flash.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="15904" data-permalink="http://www.vertigo24.net/the-flash-4x02-recensione/the_flash/" data-orig-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/The_Flash.jpg?fit=1280%2C718" data-orig-size="1280,718" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The_Flash" data-image-description="" data-medium-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/The_Flash.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/The_Flash.jpg?fit=702%2C394" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-10-19T14:52:40+02:00" itemprop="datePublished" class="meta-item">19 ottobre 2017</time>					
			</div>
							
					<h2><a href="http://www.vertigo24.net/the-flash-4x02-recensione/" title="The Flash 4&#215;02: recensione del secondo episodio della quarta stagione">The Flash 4&#215;02: recensione del secondo episodio della quarta stagione</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vertigo24.net/lore-la-recensione-della-serie-amazon/" title="Lore: la recensione della serie Amazon" class="image-link">
						<img width="351" height="185" src="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/header.jpg?resize=351%2C185" class="image wp-post-image" alt="" title="Lore: la recensione della serie Amazon" srcset="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/header.jpg?resize=351%2C185 351w, https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/header.jpg?zoom=2&amp;resize=351%2C185 702w, https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/header.jpg?zoom=3&amp;resize=351%2C185 1053w" sizes="(max-width: 351px) 100vw, 351px" data-attachment-id="15894" data-permalink="http://www.vertigo24.net/lore-la-recensione-della-serie-amazon/header/" data-orig-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/header.jpg?fit=2000%2C1000" data-orig-size="2000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="header" data-image-description="" data-medium-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/header.jpg?fit=300%2C150" data-large-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/10/header.jpg?fit=702%2C351" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-10-18T11:23:56+02:00" itemprop="datePublished" class="meta-item">18 ottobre 2017</time>					
			</div>
							
					<h2><a href="http://www.vertigo24.net/lore-la-recensione-della-serie-amazon/" title="Lore: la recensione della serie Amazon">Lore: la recensione della serie Amazon</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-regole-del-delitto-perfetto-il-recap-della-4x04/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.vertigo24.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.vertigo24.net%2Fle-regole-del-delitto-perfetto-il-recap-della-4x04%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
			
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 tribe-events-list-widget"><h3 class="widgettitle">Prossime Uscite al Cinema</h3>	<p>Non ci sono eventi in arrivo al momento.</p>
</li>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Cos&#8217;è Vertigo24</h3>		
			<div class="about-widget">
			
							<p class="logo-text"><span class="main-color">Vertigo24</span></p>
				
						
			<p style="text-align:justify">Vertigo24 è un nuovo portale d’informazione cinematografica, un contenitore multimediale di news, approfondimenti sul cinema italiano, internazionale e le serie TV del momento, con una particolare attenzione ai film in sala e alle recensioni in anteprima.<br />
<a href="http://feeds.feedburner.com/Vertigo24" rel="alternate"><br />
<img src="http://faq.files.wordpress.com/2006/11/c141.png" alt="" /><br />
Iscriviti al Feed RSS </a></p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_pages"><h3 class="widgettitle">Contatti</h3>		<ul>
			<li class="page_item page-item-481"><a href="http://www.vertigo24.net/contact/">Collabora con noi</a></li>
<li class="page_item page-item-425 page_item_has_children"><a href="http://www.vertigo24.net/">Main Home</a>
<ul class='children'>
	<li class="page_item page-item-1511"><a href="http://www.vertigo24.net/home-test/authors/">Redazione e Contatti</a></li>
</ul>
</li>
		</ul>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; 2016 <a href="http://www.vertigo24.net">Vertigo24</a>. Powered by <a href="#">WordPress</a>.

</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-41c53b30c096ee44443050543f94e1b1">
	</div>
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};/* ]]> */ </script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.vertigo24.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.vertigo24.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.vertigo24.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.vertigo24.net\/wp-admin\/admin-ajax.php","nonce":"bb2ace0f3a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"http:\/\/www.vertigo24.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.vertigo24.net%2Fle-regole-del-delitto-perfetto-il-recap-della-4x04%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'119441686',post:'15932',tz:'2',srv:'www.vertigo24.net'} ]);
	_stq.push([ 'clickTrackerInit', '119441686', '15932' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.954 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-22 18:16:19 -->
