
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  The Irishman: sarà prodotto da Netflix il nuovo film di Martin Scorsese con De Niro</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.vertigo24.net/xmlrpc.php" />
	

	
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','ISyZO9r8uh1487200095');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vertigo24 &raquo; Feed" href="http://www.vertigo24.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vertigo24 &raquo; Feed dei commenti" href="http://www.vertigo24.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Vertigo24 &raquo; iCal Feed" href="http://www.vertigo24.net/uscite-al-cinema/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Vertigo24 &raquo; The Irishman: sarà prodotto da Netflix il nuovo film di Martin Scorsese con De Niro Feed dei commenti" href="http://www.vertigo24.net/the-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vertigo24.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vertigo24.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.vertigo24.net/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.vertigo24.net/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.4.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.vertigo24.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.vertigo24.net/?anchor_obj=13&#038;__custom_css=1&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vertigo24.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.vertigo24.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vertigo24.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vertigo24.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Godzilla: King Of Monsters, Kyle Chandler si aggiunge al cast del film' href='http://www.vertigo24.net/godzilla-king-of-monsters-kyle-chandler-si-aggiunge-al-cast-del-film/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.vertigo24.net/the-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro/" />
<link rel='shortlink' href='http://wp.me/p85aeO-2EP' />
<link rel="alternate" type="application/json+oembed" href="http://www.vertigo24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vertigo24.net%2Fthe-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vertigo24.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vertigo24.net%2Fthe-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro%2F&#038;format=xml" />
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://www.vertigo24.net/the-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro/amp/" /><link rel="icon" href="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2016/11/cropped-Social-Logo-Vertigo_V.jpg?fit=270%2C270" />
	
<!--[if lt IE 9]>
<script src="http://www.vertigo24.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-10219 single-format-standard page-builder tribe-no-js boxed right-sidebar has-nav-dark">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Ultimi Articoli</span>

					<ul>
												
												
							<li><a href="http://www.vertigo24.net/the-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro/" title="The Irishman: sarà prodotto da Netflix il nuovo film di Martin Scorsese con De Niro">The Irishman: sarà prodotto da Netflix il nuovo film di Martin Scorsese con De Niro</a></li>
						
												
							<li><a href="http://www.vertigo24.net/godzilla-king-of-monsters-kyle-chandler-si-aggiunge-al-cast-del-film/" title="Godzilla: King Of Monsters, Kyle Chandler si aggiunge al cast del film">Godzilla: King Of Monsters, Kyle Chandler si aggiunge al cast del film</a></li>
						
												
							<li><a href="http://www.vertigo24.net/wonder-wheel-la-prima-foto-di-kate-winslet-sul-set-del-nuovo-film-di-woody-allen/" title="Wonder Wheel: la prima foto di Kate Winslet sul set del nuovo film di Woody Allen">Wonder Wheel: la prima foto di Kate Winslet sul set del nuovo film di Woody Allen</a></li>
						
												
							<li><a href="http://www.vertigo24.net/alien-covenant-la-foto-ufficiale-dellequipaggio-al-completo/" title="Alien: Covenant, la foto ufficiale dell&#8217;equipaggio al completo">Alien: Covenant, la foto ufficiale dell&#8217;equipaggio al completo</a></li>
						
												
							<li><a href="http://www.vertigo24.net/hellboy-3-guillermo-del-toro-abbandona-il-progetto/" title="Hellboy 3: Guillermo del Toro abbandona il progetto">Hellboy 3: Guillermo del Toro abbandona il progetto</a></li>
						
												
							<li><a href="http://www.vertigo24.net/need-to-know-charlize-theron-sara-protagonista-e-produttrice/" title="Need to Know: Charlize Theron sarà protagonista e produttrice">Need to Know: Charlize Theron sarà protagonista e produttrice</a></li>
						
												
							<li><a href="http://www.vertigo24.net/quantico-2x13/" title="Quantico 2&#215;13: La task force segreta si prepara all&#8217;attacco">Quantico 2&#215;13: La task force segreta si prepara all&#8217;attacco</a></li>
						
												
							<li><a href="http://www.vertigo24.net/wes-anderson-quali-sono-stati-i-suoi-riferimenti-cinematografici-video/" title="Wes Anderson: quali sono stati i suoi riferimenti cinematografici? [VIDEO]">Wes Anderson: quali sono stati i suoi riferimenti cinematografici? [VIDEO]</a></li>
						
												
											</ul>
				</div>
				
				
							<div class="textwidget"><ul class="social-icons cf">

<li><a href="https://www.facebook.com/vertigotwenty4/" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/vertigo24net" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/vertigo24" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
        <li><a href="https://www.youtube.com/user/vertigo24net" class="icon fa fa-youtube" title="Youtube"><span class="visuallyhidden">Youtube</span></a></li>
</ul></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://www.vertigo24.net/" title="Vertigo24" rel="home" class="is-logo-mobile"">
		
														
									<img src="http://www.vertigo24.net/wp-content/uploads/2016/11/logo-retina.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://www.vertigo24.net/wp-content/uploads/2016/11/logo-standard.png" class="logo-image" alt="Vertigo24" data-at2x="http://www.vertigo24.net/wp-content/uploads/2016/11/logo-retina.png" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard NUOVO -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3058006441023741"
     data-ad-slot="1289768518"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
				
							</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark has-search">
	
		<div class>
		
			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-albero-container"><ul id="menu-albero" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://www.vertigo24.net">Home</a></li>
<li id="menu-item-2154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-2154"><a href="http://www.vertigo24.net/category/recensioni/">Recensioni</a></li>
<li id="menu-item-2155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-13 menu-item-2155"><a href="http://www.vertigo24.net/category/news/">News</a></li>
<li id="menu-item-2639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-96 menu-item-2639"><a href="http://www.vertigo24.net/category/serie-tv/">Serie TV</a>
<ul class="sub-menu">
	<li id="menu-item-2640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-97 menu-item-2640"><a href="http://www.vertigo24.net/category/serie-tv/news-serie-tv/">News Serie TV</a></li>
	<li id="menu-item-2641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-98 menu-item-2641"><a href="http://www.vertigo24.net/category/serie-tv/recensioni-serie-tv/">Recensioni Serie TV</a></li>
</ul>
</li>
<li id="menu-item-2170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-14 menu-item-2170"><a href="http://www.vertigo24.net/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-2201"><a href="http://www.vertigo24.net/category/rubriche/box-office/">Box Office</a></li>
	<li id="menu-item-2204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-2204"><a href="http://www.vertigo24.net/category/rubriche/dalla-pellicola-alla-brace/">Dalla Pellicola Alla Brace</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-2174"><a href="http://www.vertigo24.net/category/rubriche/documentari/">Documentari</a></li>
	<li id="menu-item-2202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-2202"><a href="http://www.vertigo24.net/category/rubriche/extra/">Extra</a></li>
	<li id="menu-item-2206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-2206"><a href="http://www.vertigo24.net/category/rubriche/home-video/">Home Video</a></li>
	<li id="menu-item-2203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-2203"><a href="http://www.vertigo24.net/category/rubriche/videogames/">Videogames</a></li>
</ul>
</li>
<li id="menu-item-2153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23 menu-item-2153"><a href="http://www.vertigo24.net/category/indie-go-24/">Indie-Go24</a>
<ul class="sub-menu">
	<li id="menu-item-2171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-2171"><a href="http://www.vertigo24.net/category/indie-go-24/news-indie/">News Indie</a></li>
	<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-2172"><a href="http://www.vertigo24.net/category/indie-go-24/recensioni-indie/">Recensioni Indie</a></li>
	<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-2173"><a href="http://www.vertigo24.net/category/indie-go-24/autori/">Autori</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-11"><a href="http://www.vertigo24.net/category/festival/">Festival</a>
<ul class="sub-menu">
	<li id="menu-item-9539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-957 menu-item-9539"><a href="http://www.vertigo24.net/category/festival/berlinale-2017/">Berlinale 2017</a></li>
	<li id="menu-item-2383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-2383"><a href="http://www.vertigo24.net/category/festival/festa-del-cinema-di-roma/">Festa del Cinema di Roma</a></li>
	<li id="menu-item-8127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-805 menu-item-8127"><a href="http://www.vertigo24.net/category/festival/sundance-film-festival/">Sundance Film Festival</a></li>
	<li id="menu-item-4055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-347 menu-item-4055"><a href="http://www.vertigo24.net/category/festival/torino-film-festival/">Torino Film Festival</a></li>
	<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-2568"><a href="http://www.vertigo24.net/category/festival/venezia-73/">Venezia 73</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-13"><a href="http://www.vertigo24.net/category/blog/">Blog</a></li>
</ul></div>			
						
				<div class="mobile-menu-container"><ul id="menu-albero-1" class="menu mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://www.vertigo24.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-2154"><a href="http://www.vertigo24.net/category/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-13 menu-item-2155"><a href="http://www.vertigo24.net/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-96 menu-item-2639"><a href="http://www.vertigo24.net/category/serie-tv/">Serie TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-97 menu-item-2640"><a href="http://www.vertigo24.net/category/serie-tv/news-serie-tv/">News Serie TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-98 menu-item-2641"><a href="http://www.vertigo24.net/category/serie-tv/recensioni-serie-tv/">Recensioni Serie TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-14 menu-item-2170"><a href="http://www.vertigo24.net/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-2201"><a href="http://www.vertigo24.net/category/rubriche/box-office/">Box Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-43 menu-item-2204"><a href="http://www.vertigo24.net/category/rubriche/dalla-pellicola-alla-brace/">Dalla Pellicola Alla Brace</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-2174"><a href="http://www.vertigo24.net/category/rubriche/documentari/">Documentari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-42 menu-item-2202"><a href="http://www.vertigo24.net/category/rubriche/extra/">Extra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-2206"><a href="http://www.vertigo24.net/category/rubriche/home-video/">Home Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-41 menu-item-2203"><a href="http://www.vertigo24.net/category/rubriche/videogames/">Videogames</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23 menu-item-2153"><a href="http://www.vertigo24.net/category/indie-go-24/">Indie-Go24</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-2171"><a href="http://www.vertigo24.net/category/indie-go-24/news-indie/">News Indie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-2172"><a href="http://www.vertigo24.net/category/indie-go-24/recensioni-indie/">Recensioni Indie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-38 menu-item-2173"><a href="http://www.vertigo24.net/category/indie-go-24/autori/">Autori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-11"><a href="http://www.vertigo24.net/category/festival/">Festival</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-957 menu-item-9539"><a href="http://www.vertigo24.net/category/festival/berlinale-2017/">Berlinale 2017</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-71 menu-item-2383"><a href="http://www.vertigo24.net/category/festival/festa-del-cinema-di-roma/">Festa del Cinema di Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-805 menu-item-8127"><a href="http://www.vertigo24.net/category/festival/sundance-film-festival/">Sundance Film Festival</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-347 menu-item-4055"><a href="http://www.vertigo24.net/category/festival/torino-film-festival/">Torino Film Festival</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-87 menu-item-2568"><a href="http://www.vertigo24.net/category/festival/venezia-73/">Venezia 73</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-13"><a href="http://www.vertigo24.net/category/blog/">Blog</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
	<div class="nav-search">
				
		<div class="search-overlay">
			<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
			
		<div class="search">
			<form role="search" action="http://www.vertigo24.net/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->		</div>
	</div>
	
		
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.vertigo24.net/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.vertigo24.net/category/news/"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span class="current">The Irishman: sarà prodotto da Netflix il nuovo film di Martin Scorsese con De Niro</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-10219" class="post-10219 post type-post status-publish format-standard has-post-thumbnail category-news tag-martin-scorsese tag-robert-de-niro tag-the-irishman" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Scorsese-De-Niro.jpg?fit=780%2C524" title="The Irishman: sarà prodotto da Netflix il nuovo film di Martin Scorsese con De Niro" itemprop="image">
				
								
										
						<img width="702" height="336" src="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Scorsese-De-Niro.jpg?resize=702%2C336" class="attachment-main-slider size-main-slider wp-post-image" alt="Scorsese De Niro" title="The Irishman: sarà prodotto da Netflix il nuovo film di Martin Scorsese con De Niro" data-attachment-id="10220" data-permalink="http://www.vertigo24.net/the-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro/casino-1995/" data-orig-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Scorsese-De-Niro.jpg?fit=780%2C524" data-orig-size="780,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Universal\/REX\/Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;No Merchandising. Editorial Use Only. No Book Cover Usage.\nMandatory Credit: Photo by Universal\/REX\/Shutterstock (5885730aj)\nMartin Scorsese, Robert De Niro\nCasino - 1995\nDirector: Martin Scorsese\nUniversal\nUSA\nOn\/Off Set&quot;,&quot;created_timestamp&quot;:&quot;803174400&quot;,&quot;copyright&quot;:&quot;Copyright (c) 1995 Rex Features. No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Casino - 1995&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Casino &#8211; 1995" data-image-description="" data-medium-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Scorsese-De-Niro.jpg?fit=300%2C202" data-large-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Scorsese-De-Niro.jpg?fit=702%2C472" />					
										
												
				</a>
								
										
					<div class="caption">Scorsese De Niro</div>
						
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			The Irishman: sarà prodotto da Netflix il nuovo film di Martin Scorsese con De Niro			</h1>
			
			<a href="http://www.vertigo24.net/the-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://www.vertigo24.net/author/salvatore-amoroso/" title="Articoli scritti da: Salvatore Amoroso" rel="author">Salvatore Amoroso</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-02-22T12:15:45+01:00" title="2017-02-22" itemprop="datePublished">22 febbraio 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://www.vertigo24.net/category/news/" rel="category tag">News</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p style="text-align: justify"><strong>The Irishman</strong>, l&#8217;atteso nuovo film di <strong>Martin Scorsese</strong> con l&#8217;inseparabile <strong>Robert de Niro</strong> sarà prodotto dal colosso <strong>Netflix</strong>.</p>
<p style="text-align: justify">Qualche mese fa il leggendario regista era stato a Roma per presentare la sua ultima opera <em>Silence</em> e quest&#8217;ultimo era parso molto prudente sul destino del suo nuovo progetto. Nelle ultime ore invece non solo è stato reso noto che le riprese del film partiranno <strong>entro la fine dell&#8217;anno</strong> ma che <strong>Netflix</strong> ha acquistato tutti i diritti mondiali.</p>
<p style="text-align: justify">Un vero e proprio &#8221;colpaccio&#8221; del colosso dello streaming che rafforza maggiormente il suo legame con il cinema d&#8217;autore. Al momento non abbiamo commenti ufficiali riguardo la notizia, lanciata dal sito <em>IndieWire</em>, che ritiene di avere fonti molto vicine all&#8217;entourage del regista originario del Queens.</p>
<p style="text-align: justify">La pellicola è basata sul libro di <strong>Charles Brandt</strong> del 2004 dal titolo <strong>&#8220;</strong><em>I Heard You Paint Houses</em><strong>&#8220;</strong>, che racconta la vita del killer della mafia <strong>Frank Sheeran</strong>, detto &#8220;L&#8217;irlandese&#8221;, il film è stato sceneggiato da <strong>Steve Zaillian</strong> e segnerà la nona collaborazione tra <strong>Scorsese</strong> e <strong>De Niro</strong>, un legame che dura dal 1973.</p>
<p style="text-align: justify">Fonte: <a href="http://www.indiewire.com/2017/02/martin-scorsese-the-irishman-robert-deniro-netflix-paramount-1201785658/">IndieWire</a></p>
<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:right"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="http://www.vertigo24.net/the-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro/" data-size="large" data-colorschem="light" data-width="450" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.vertigo24.net%2Fthe-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vertigo24.net%2Fthe-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.vertigo24.net%2Fthe-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.vertigo24.net%2Fthe-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro%2F&amp;media=http%3A%2F%2Fwww.vertigo24.net%2Fwp-content%2Fuploads%2F2017%2F02%2FScorsese-De-Niro.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.vertigo24.net%2Fthe-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.vertigo24.net%2Fthe-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro%2F&amp;name=The+Irishman%3A+sar%C3%A0+prodotto+da+Netflix+il+nuovo+film+di+Martin+Scorsese+con+De+Niro" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=The%20Irishman%3A%20sar%C3%A0%20prodotto%20da%20Netflix%20il%20nuovo%20film%20di%20Martin%20Scorsese%20con%20De%20Niro&amp;body=http%3A%2F%2Fwww.vertigo24.net%2Fthe-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='http://0.gravatar.com/avatar/347844806cbe4ee9ff93ea966adaf5df?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/347844806cbe4ee9ff93ea966adaf5df?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="http://www.vertigo24.net/author/salvatore-amoroso/" title="Articoli scritti da: Salvatore Amoroso" rel="author">Salvatore Amoroso</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio">Studente e grandissimo appassionato di cinema. Editor presso IlTermopolio e Uni Info News. Sin da bambino s'innamora dell'universo cinematografico e della cultura iberica, ama scrivere, correre, viaggiare e cucinare. Divoratore seriale di libri, album e serie TV. I suoi registi preferiti sono Sergio Leone, Stanley Kubrick, Pablo Larrain e Denis Villeneuve.</p>
			</div>
			
		</section>

	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vertigo24.net/godzilla-king-of-monsters-kyle-chandler-si-aggiunge-al-cast-del-film/" title="Godzilla: King Of Monsters, Kyle Chandler si aggiunge al cast del film" class="image-link">
						<img width="214" height="140" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Kyle-Chandler.jpeg?resize=214%2C140" class="image wp-post-image" alt="Kyle Chandler" title="Godzilla: King Of Monsters, Kyle Chandler si aggiunge al cast del film" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Kyle-Chandler.jpeg?resize=214%2C140 214w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Kyle-Chandler.jpeg?zoom=2&amp;resize=214%2C140 428w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Kyle-Chandler.jpeg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="10216" data-permalink="http://www.vertigo24.net/godzilla-king-of-monsters-kyle-chandler-si-aggiunge-al-cast-del-film/kyle-chandler/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Kyle-Chandler.jpeg?fit=960%2C540" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kyle Chandler" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Kyle-Chandler.jpeg?fit=300%2C169" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Kyle-Chandler.jpeg?fit=702%2C395" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-22T11:37:13+01:00" itemprop="datePublished" class="meta-item">22 febbraio 2017</time>					
			</div>
							
					<h2><a href="http://www.vertigo24.net/godzilla-king-of-monsters-kyle-chandler-si-aggiunge-al-cast-del-film/" title="Godzilla: King Of Monsters, Kyle Chandler si aggiunge al cast del film">Godzilla: King Of Monsters, Kyle Chandler si aggiunge al cast del film</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vertigo24.net/wonder-wheel-la-prima-foto-di-kate-winslet-sul-set-del-nuovo-film-di-woody-allen/" title="Wonder Wheel: la prima foto di Kate Winslet sul set del nuovo film di Woody Allen" class="image-link">
						<img width="214" height="140" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Wonder-Wheel.jpg?resize=214%2C140" class="image wp-post-image" alt="Wonder Wheel" title="Wonder Wheel: la prima foto di Kate Winslet sul set del nuovo film di Woody Allen" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Wonder-Wheel.jpg?resize=214%2C140 214w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Wonder-Wheel.jpg?zoom=2&amp;resize=214%2C140 428w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Wonder-Wheel.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="10213" data-permalink="http://www.vertigo24.net/wonder-wheel-la-prima-foto-di-kate-winslet-sul-set-del-nuovo-film-di-woody-allen/wonder-wheel/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Wonder-Wheel.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wonder Wheel" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Wonder-Wheel.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Wonder-Wheel.jpg?fit=702%2C468" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-22T10:58:35+01:00" itemprop="datePublished" class="meta-item">22 febbraio 2017</time>					
			</div>
							
					<h2><a href="http://www.vertigo24.net/wonder-wheel-la-prima-foto-di-kate-winslet-sul-set-del-nuovo-film-di-woody-allen/" title="Wonder Wheel: la prima foto di Kate Winslet sul set del nuovo film di Woody Allen">Wonder Wheel: la prima foto di Kate Winslet sul set del nuovo film di Woody Allen</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vertigo24.net/alien-covenant-la-foto-ufficiale-dellequipaggio-al-completo/" title="Alien: Covenant, la foto ufficiale dell&#8217;equipaggio al completo" class="image-link">
						<img width="214" height="140" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Alien-Covenant-poster.jpg?resize=214%2C140" class="image wp-post-image" alt="Alien Covenant" title="Alien: Covenant, la foto ufficiale dell&#8217;equipaggio al completo" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Alien-Covenant-poster.jpg?resize=214%2C140 214w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Alien-Covenant-poster.jpg?zoom=2&amp;resize=214%2C140 428w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Alien-Covenant-poster.jpg?zoom=3&amp;resize=214%2C140 642w" sizes="(max-width: 214px) 100vw, 214px" data-attachment-id="10211" data-permalink="http://www.vertigo24.net/alien-covenant-la-foto-ufficiale-dellequipaggio-al-completo/alien-covenant-poster/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Alien-Covenant-poster.jpg?fit=1280%2C675" data-orig-size="1280,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alien Covenant" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Alien-Covenant-poster.jpg?fit=300%2C158" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Alien-Covenant-poster.jpg?fit=702%2C370" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-22T10:27:03+01:00" itemprop="datePublished" class="meta-item">22 febbraio 2017</time>					
			</div>
							
					<h2><a href="http://www.vertigo24.net/alien-covenant-la-foto-ufficiale-dellequipaggio-al-completo/" title="Alien: Covenant, la foto ufficiale dell&#8217;equipaggio al completo">Alien: Covenant, la foto ufficiale dell&#8217;equipaggio al completo</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.vertigo24.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.vertigo24.net%2Fthe-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				
		<li id="bunyad_ads_widget-1" class="widget code-widget">		
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pagine Raccolta -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3058006441023741"
     data-ad-slot="6977022116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		
			<li id="bunyad-latest-reviews-widget-1" class="widget latest-reviews">			
							<h3 class="widgettitle">Ultime recensioni</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.vertigo24.net/vi-presento-toni-erdmann-la-recensione-del-film-di-maren-ade/"><img width="110" height="96" src="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Vi-presento-Toni-Edmann-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Vi Presento Toni Erdmann, la recensione del film di Maren Ade" srcset="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Vi-presento-Toni-Edmann-1.jpg?resize=110%2C96 110w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Vi-presento-Toni-Edmann-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Vi-presento-Toni-Edmann-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="10169" data-permalink="http://www.vertigo24.net/vi-presento-toni-erdmann-la-recensione-del-film-di-maren-ade/vi-presento-toni-edmann-1/" data-orig-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Vi-presento-Toni-Edmann-1.jpg?fit=1500%2C750" data-orig-size="1500,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vi presento Toni Edmann" data-image-description="" data-medium-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Vi-presento-Toni-Edmann-1.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Vi-presento-Toni-Edmann-1.jpg?fit=702%2C351" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-20T18:45:40+01:00" itemprop="datePublished" class="meta-item">20 febbraio 2017</time>					
			</div>
							
						<a href="http://www.vertigo24.net/vi-presento-toni-erdmann-la-recensione-del-film-di-maren-ade/" title="Vi Presento Toni Erdmann, la recensione del film di Maren Ade">
							Vi Presento Toni Erdmann, la recensione del film di Maren Ade</a>
							
													
													
					<span class="star-rating">
						<span class="main-stars"><span style="width: 70%;">
							<strong class="rating">7.0</strong></span>
						</span>
					</span>						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vertigo24.net/berlinale-2017-the-lost-city-of-z-la-recensione-del-film-di-james-gray/"><img width="110" height="96" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/the-lost-city-of-z-2.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="the lost city of z" title="Berlinale 2017: The Lost City of Z, la recensione del film di James Gray" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/the-lost-city-of-z-2.jpg?resize=110%2C96 110w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/the-lost-city-of-z-2.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/the-lost-city-of-z-2.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="9837" data-permalink="http://www.vertigo24.net/berlinale-2017-the-lost-city-of-z-la-recensione-del-film-di-james-gray/die-versunkene-stadt-z/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/the-lost-city-of-z-2.jpg?fit=1600%2C1067" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Aidan Monaghan&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS&quot;,&quot;caption&quot;:&quot;Oftmals mehr Abenteuer als Forschungsreise: Percy Fawcett (Charlie Hunnam) wei\u00df sich zu wehren&quot;,&quot;created_timestamp&quot;:&quot;1444154629&quot;,&quot;copyright&quot;:&quot;Studiocanal GmbH \/ Aidan Monaghan&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;Die versunkene Stadt Z&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the lost city of z" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/the-lost-city-of-z-2.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/the-lost-city-of-z-2.jpg?fit=702%2C468" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-14T17:47:40+01:00" itemprop="datePublished" class="meta-item">14 febbraio 2017</time>					
			</div>
							
						<a href="http://www.vertigo24.net/berlinale-2017-the-lost-city-of-z-la-recensione-del-film-di-james-gray/" title="Berlinale 2017: The Lost City of Z, la recensione del film di James Gray">
							Berlinale 2017: The Lost City of Z, la recensione del film di James Gray</a>
							
													
													
					<span class="star-rating">
						<span class="main-stars"><span style="width: 70%;">
							<strong class="rating">7.0</strong></span>
						</span>
					</span>						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vertigo24.net/berlinale-2017-call-me-by-your-name-la-recensione-del-film-di-luca-guadagnino/"><img width="110" height="96" src="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/call-me-by-your-name-1.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Call Me by Your Name" title="Berlinale 2017: Call Me by Your Name, la recensione del film di Luca Guadagnino" srcset="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/call-me-by-your-name-1.jpg?resize=110%2C96 110w, https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/call-me-by-your-name-1.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/call-me-by-your-name-1.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="9835" data-permalink="http://www.vertigo24.net/berlinale-2017-call-me-by-your-name-la-recensione-del-film-di-luca-guadagnino/call-me-by-your-name-still-1-2/" data-orig-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/call-me-by-your-name-1.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;Michael Stuhlbarg, Timoth\u00e9e Chalamet and Armie Hammer appear in &lt;i&gt;Call Me by Your Name&lt;\/i&gt; by Luca Guadagnino, an official selection of the Premieres program at the 2017 Sundance Film Festival. \u00a9 2016 Sundance Institute.&quot;,&quot;created_timestamp&quot;:&quot;1434173101&quot;,&quot;copyright&quot;:&quot;\u00a9 2016 Sundance Institute&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Call Me by Your Name - Still 1&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Call Me by Your Name" data-image-description="" data-medium-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/call-me-by-your-name-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/call-me-by-your-name-1.jpg?fit=702%2C468" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-14T14:19:02+01:00" itemprop="datePublished" class="meta-item">14 febbraio 2017</time>					
			</div>
							
						<a href="http://www.vertigo24.net/berlinale-2017-call-me-by-your-name-la-recensione-del-film-di-luca-guadagnino/" title="Berlinale 2017: Call Me by Your Name, la recensione del film di Luca Guadagnino">
							Berlinale 2017: Call Me by Your Name, la recensione del film di Luca Guadagnino</a>
							
													
													
					<span class="star-rating">
						<span class="main-stars"><span style="width: 90%;">
							<strong class="rating">9.0</strong></span>
						</span>
					</span>						
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vertigo24.net/berlinale-2017-viceroys-house-la-recensione-del-film-di-gurinder-chadha/"><img width="110" height="96" src="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/viceroys-house-5.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Berlinale 2017: Viceroy’s House, la recensione del film di Gurinder Chadha" srcset="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/viceroys-house-5.jpg?resize=110%2C96 110w, https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/viceroys-house-5.jpg?zoom=2&amp;resize=110%2C96 220w, https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/viceroys-house-5.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="9768" data-permalink="http://www.vertigo24.net/berlinale-2017-viceroys-house-la-recensione-del-film-di-gurinder-chadha/viceroys-house-5/" data-orig-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/viceroys-house-5.jpg?fit=2048%2C1365" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="viceroys-house-5" data-image-description="" data-medium-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/viceroys-house-5.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/viceroys-house-5.jpg?fit=702%2C468" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-12T19:00:41+01:00" itemprop="datePublished" class="meta-item">12 febbraio 2017</time>					
			</div>
							
						<a href="http://www.vertigo24.net/berlinale-2017-viceroys-house-la-recensione-del-film-di-gurinder-chadha/" title="Berlinale 2017: Viceroy’s House, la recensione del film di Gurinder Chadha">
							Berlinale 2017: Viceroy’s House, la recensione del film di Gurinder Chadha</a>
							
													
													
					<span class="star-rating">
						<span class="main-stars"><span style="width: 50%;">
							<strong class="rating">5.0</strong></span>
						</span>
					</span>						
					</div>
				
				</li>
						</ul>
			
			</li>

		<li id="bunyad_ads_widget-7" class="widget code-widget">		
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pagine Raccolta -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3058006441023741"
     data-ad-slot="6977022116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-5" class="widget code-widget">		
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pagine Raccolta -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3058006441023741"
     data-ad-slot="6977022116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		<li id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widgettitle">Tag Cloud</h3><div class="tagcloud"><a href='http://www.vertigo24.net/tag/animali-fantastici-e-dove-trovarli/' class='tag-link-133 tag-link-position-1' title='15 argomenti' style='font-size: 14.885245901639pt;'>Animali Fantastici e Dove Trovarli</a>
<a href='http://www.vertigo24.net/tag/arrival/' class='tag-link-48 tag-link-position-2' title='8 argomenti' style='font-size: 9.1475409836066pt;'>Arrival</a>
<a href='http://www.vertigo24.net/tag/arrow/' class='tag-link-427 tag-link-position-3' title='8 argomenti' style='font-size: 9.1475409836066pt;'>Arrow</a>
<a href='http://www.vertigo24.net/tag/assassins-creed/' class='tag-link-240 tag-link-position-4' title='10 argomenti' style='font-size: 11.213114754098pt;'>Assassin’s Creed</a>
<a href='http://www.vertigo24.net/tag/avengers-infinity-war/' class='tag-link-765 tag-link-position-5' title='8 argomenti' style='font-size: 9.1475409836066pt;'>Avengers: Infinity War</a>
<a href='http://www.vertigo24.net/tag/ben-affleck/' class='tag-link-78 tag-link-position-6' title='12 argomenti' style='font-size: 12.819672131148pt;'>Ben Affleck</a>
<a href='http://www.vertigo24.net/tag/berlinale-2017/' class='tag-link-596 tag-link-position-7' title='8 argomenti' style='font-size: 9.1475409836066pt;'>berlinale 2017</a>
<a href='http://www.vertigo24.net/tag/box-office/' class='tag-link-39 tag-link-position-8' title='13 argomenti' style='font-size: 13.737704918033pt;'>Box Office</a>
<a href='http://www.vertigo24.net/tag/carrie-fisher/' class='tag-link-672 tag-link-position-9' title='9 argomenti' style='font-size: 10.295081967213pt;'>Carrie Fisher</a>
<a href='http://www.vertigo24.net/tag/cinericette/' class='tag-link-75 tag-link-position-10' title='11 argomenti' style='font-size: 12.131147540984pt;'>Cinericette</a>
<a href='http://www.vertigo24.net/tag/cinquanta-sfumature-di-nero/' class='tag-link-181 tag-link-position-11' title='9 argomenti' style='font-size: 10.295081967213pt;'>Cinquanta sfumature di nero</a>
<a href='http://www.vertigo24.net/tag/dalla-pellicola-alla-brace/' class='tag-link-114 tag-link-position-12' title='10 argomenti' style='font-size: 11.213114754098pt;'>Dalla Pellicola Alla Brace</a>
<a href='http://www.vertigo24.net/tag/doctor-strange/' class='tag-link-72 tag-link-position-13' title='8 argomenti' style='font-size: 9.1475409836066pt;'>Doctor Strange</a>
<a href='http://www.vertigo24.net/tag/doctor-who/' class='tag-link-116 tag-link-position-14' title='7 argomenti' style='font-size: 8pt;'>Doctor Who</a>
<a href='http://www.vertigo24.net/tag/emma-stone/' class='tag-link-421 tag-link-position-15' title='8 argomenti' style='font-size: 9.1475409836066pt;'>emma stone</a>
<a href='http://www.vertigo24.net/tag/emma-watson/' class='tag-link-105 tag-link-position-16' title='12 argomenti' style='font-size: 12.819672131148pt;'>Emma Watson</a>
<a href='http://www.vertigo24.net/tag/ghost-in-the-shell/' class='tag-link-128 tag-link-position-17' title='8 argomenti' style='font-size: 9.1475409836066pt;'>Ghost in the Shell</a>
<a href='http://www.vertigo24.net/tag/guardiani-della-galassia-vol-2/' class='tag-link-338 tag-link-position-18' title='12 argomenti' style='font-size: 12.819672131148pt;'>Guardiani della Galassia Vol. 2</a>
<a href='http://www.vertigo24.net/tag/hugh-jackman/' class='tag-link-391 tag-link-position-19' title='10 argomenti' style='font-size: 11.213114754098pt;'>Hugh Jackman</a>
<a href='http://www.vertigo24.net/tag/jackie/' class='tag-link-91 tag-link-position-20' title='7 argomenti' style='font-size: 8pt;'>Jackie</a>
<a href='http://www.vertigo24.net/tag/jennifer-lawrence/' class='tag-link-332 tag-link-position-21' title='8 argomenti' style='font-size: 9.1475409836066pt;'>Jennifer Lawrence</a>
<a href='http://www.vertigo24.net/tag/justice-league/' class='tag-link-506 tag-link-position-22' title='9 argomenti' style='font-size: 10.295081967213pt;'>justice league</a>
<a href='http://www.vertigo24.net/tag/la-bella-e-la-bestia/' class='tag-link-216 tag-link-position-23' title='19 argomenti' style='font-size: 17.180327868852pt;'>la bella e la bestia</a>
<a href='http://www.vertigo24.net/tag/la-la-land/' class='tag-link-95 tag-link-position-24' title='24 argomenti' style='font-size: 19.475409836066pt;'>La La Land</a>
<a href='http://www.vertigo24.net/tag/logan/' class='tag-link-390 tag-link-position-25' title='18 argomenti' style='font-size: 16.72131147541pt;'>Logan</a>
<a href='http://www.vertigo24.net/tag/martin-scorsese/' class='tag-link-174 tag-link-position-26' title='12 argomenti' style='font-size: 12.819672131148pt;'>martin scorsese</a>
<a href='http://www.vertigo24.net/tag/marvel/' class='tag-link-229 tag-link-position-27' title='8 argomenti' style='font-size: 9.1475409836066pt;'>Marvel</a>
<a href='http://www.vertigo24.net/tag/michael-fassbender/' class='tag-link-241 tag-link-position-28' title='12 argomenti' style='font-size: 12.819672131148pt;'>Michael Fassbender</a>
<a href='http://www.vertigo24.net/tag/netflix/' class='tag-link-113 tag-link-position-29' title='24 argomenti' style='font-size: 19.475409836066pt;'>Netflix</a>
<a href='http://www.vertigo24.net/tag/passengers/' class='tag-link-331 tag-link-position-30' title='8 argomenti' style='font-size: 9.1475409836066pt;'>Passengers</a>
<a href='http://www.vertigo24.net/tag/quantico/' class='tag-link-165 tag-link-position-31' title='8 argomenti' style='font-size: 9.1475409836066pt;'>Quantico</a>
<a href='http://www.vertigo24.net/tag/rogue-one-a-star-wars-story/' class='tag-link-235 tag-link-position-32' title='31 argomenti' style='font-size: 22pt;'>Rogue One: A Star Wars Story</a>
<a href='http://www.vertigo24.net/tag/rooney-mara/' class='tag-link-84 tag-link-position-33' title='8 argomenti' style='font-size: 9.1475409836066pt;'>Rooney Mara</a>
<a href='http://www.vertigo24.net/tag/ryan-gosling/' class='tag-link-65 tag-link-position-34' title='10 argomenti' style='font-size: 11.213114754098pt;'>Ryan Gosling</a>
<a href='http://www.vertigo24.net/tag/serie-tv/' class='tag-link-89 tag-link-position-35' title='28 argomenti' style='font-size: 20.852459016393pt;'>Serie Tv</a>
<a href='http://www.vertigo24.net/tag/silence/' class='tag-link-394 tag-link-position-36' title='10 argomenti' style='font-size: 11.213114754098pt;'>Silence</a>
<a href='http://www.vertigo24.net/tag/spider-man-homecoming/' class='tag-link-119 tag-link-position-37' title='15 argomenti' style='font-size: 14.885245901639pt;'>Spider-Man: Homecoming</a>
<a href='http://www.vertigo24.net/tag/star-wars/' class='tag-link-352 tag-link-position-38' title='8 argomenti' style='font-size: 9.1475409836066pt;'>Star Wars</a>
<a href='http://www.vertigo24.net/tag/stranger-things-2/' class='tag-link-152 tag-link-position-39' title='7 argomenti' style='font-size: 8pt;'>Stranger Things 2</a>
<a href='http://www.vertigo24.net/tag/sundance-film-festival-2017/' class='tag-link-498 tag-link-position-40' title='18 argomenti' style='font-size: 16.72131147541pt;'>Sundance Film Festival 2017</a>
<a href='http://www.vertigo24.net/tag/the-batman/' class='tag-link-593 tag-link-position-41' title='9 argomenti' style='font-size: 10.295081967213pt;'>The Batman</a>
<a href='http://www.vertigo24.net/tag/the-vampire-diaries/' class='tag-link-68 tag-link-position-42' title='13 argomenti' style='font-size: 13.737704918033pt;'>The Vampire Diaries</a>
<a href='http://www.vertigo24.net/tag/tom-hardy/' class='tag-link-259 tag-link-position-43' title='8 argomenti' style='font-size: 9.1475409836066pt;'>Tom Hardy</a>
<a href='http://www.vertigo24.net/tag/una-mamma-per-amica-di-nuovo-insieme/' class='tag-link-187 tag-link-position-44' title='15 argomenti' style='font-size: 14.885245901639pt;'>Una Mamma per Amica: Di nuovo insieme</a>
<a href='http://www.vertigo24.net/tag/wonder-woman/' class='tag-link-126 tag-link-position-45' title='9 argomenti' style='font-size: 10.295081967213pt;'>Wonder Woman</a></div>
</li>

		<li id="bunyad_ads_widget-4" class="widget code-widget">		
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pagine Raccolta -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3058006441023741"
     data-ad-slot="6977022116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-6" class="widget code-widget">		
					
			<div class="a-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pagine Raccolta -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3058006441023741"
     data-ad-slot="6977022116"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		
			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Ultimi Articoli</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.vertigo24.net/the-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro/"><img width="110" height="96" src="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Scorsese-De-Niro.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Scorsese De Niro" title="The Irishman: sarà prodotto da Netflix il nuovo film di Martin Scorsese con De Niro" srcset="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Scorsese-De-Niro.jpg?resize=110%2C96 110w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Scorsese-De-Niro.jpg?zoom=2&amp;resize=110%2C96 220w, https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Scorsese-De-Niro.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="10220" data-permalink="http://www.vertigo24.net/the-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro/casino-1995/" data-orig-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Scorsese-De-Niro.jpg?fit=780%2C524" data-orig-size="780,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Universal\/REX\/Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;No Merchandising. Editorial Use Only. No Book Cover Usage.\nMandatory Credit: Photo by Universal\/REX\/Shutterstock (5885730aj)\nMartin Scorsese, Robert De Niro\nCasino - 1995\nDirector: Martin Scorsese\nUniversal\nUSA\nOn\/Off Set&quot;,&quot;created_timestamp&quot;:&quot;803174400&quot;,&quot;copyright&quot;:&quot;Copyright (c) 1995 Rex Features. No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Casino - 1995&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Casino &#8211; 1995" data-image-description="" data-medium-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Scorsese-De-Niro.jpg?fit=300%2C202" data-large-file="https://i1.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Scorsese-De-Niro.jpg?fit=702%2C472" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-22T12:15:45+01:00" itemprop="datePublished" class="meta-item">22 febbraio 2017</time>					
			</div>
							
						<a href="http://www.vertigo24.net/the-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro/" title="The Irishman: sarà prodotto da Netflix il nuovo film di Martin Scorsese con De Niro">
							The Irishman: sarà prodotto da Netflix il nuovo film di Martin Scorsese con De Niro</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vertigo24.net/godzilla-king-of-monsters-kyle-chandler-si-aggiunge-al-cast-del-film/"><img width="110" height="96" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Kyle-Chandler.jpeg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Kyle Chandler" title="Godzilla: King Of Monsters, Kyle Chandler si aggiunge al cast del film" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Kyle-Chandler.jpeg?resize=110%2C96 110w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Kyle-Chandler.jpeg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Kyle-Chandler.jpeg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="10216" data-permalink="http://www.vertigo24.net/godzilla-king-of-monsters-kyle-chandler-si-aggiunge-al-cast-del-film/kyle-chandler/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Kyle-Chandler.jpeg?fit=960%2C540" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kyle Chandler" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Kyle-Chandler.jpeg?fit=300%2C169" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Kyle-Chandler.jpeg?fit=702%2C395" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-22T11:37:13+01:00" itemprop="datePublished" class="meta-item">22 febbraio 2017</time>					
			</div>
							
						<a href="http://www.vertigo24.net/godzilla-king-of-monsters-kyle-chandler-si-aggiunge-al-cast-del-film/" title="Godzilla: King Of Monsters, Kyle Chandler si aggiunge al cast del film">
							Godzilla: King Of Monsters, Kyle Chandler si aggiunge al cast del film</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vertigo24.net/wonder-wheel-la-prima-foto-di-kate-winslet-sul-set-del-nuovo-film-di-woody-allen/"><img width="110" height="96" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Wonder-Wheel.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Wonder Wheel" title="Wonder Wheel: la prima foto di Kate Winslet sul set del nuovo film di Woody Allen" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Wonder-Wheel.jpg?resize=110%2C96 110w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Wonder-Wheel.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Wonder-Wheel.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="10213" data-permalink="http://www.vertigo24.net/wonder-wheel-la-prima-foto-di-kate-winslet-sul-set-del-nuovo-film-di-woody-allen/wonder-wheel/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Wonder-Wheel.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wonder Wheel" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Wonder-Wheel.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Wonder-Wheel.jpg?fit=702%2C468" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-22T10:58:35+01:00" itemprop="datePublished" class="meta-item">22 febbraio 2017</time>					
			</div>
							
						<a href="http://www.vertigo24.net/wonder-wheel-la-prima-foto-di-kate-winslet-sul-set-del-nuovo-film-di-woody-allen/" title="Wonder Wheel: la prima foto di Kate Winslet sul set del nuovo film di Woody Allen">
							Wonder Wheel: la prima foto di Kate Winslet sul set del nuovo film di Woody Allen</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vertigo24.net/alien-covenant-la-foto-ufficiale-dellequipaggio-al-completo/"><img width="110" height="96" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Alien-Covenant-poster.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alien Covenant" title="Alien: Covenant, la foto ufficiale dell&#8217;equipaggio al completo" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Alien-Covenant-poster.jpg?resize=110%2C96 110w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Alien-Covenant-poster.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Alien-Covenant-poster.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="10211" data-permalink="http://www.vertigo24.net/alien-covenant-la-foto-ufficiale-dellequipaggio-al-completo/alien-covenant-poster/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Alien-Covenant-poster.jpg?fit=1280%2C675" data-orig-size="1280,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alien Covenant" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Alien-Covenant-poster.jpg?fit=300%2C158" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Alien-Covenant-poster.jpg?fit=702%2C370" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-22T10:27:03+01:00" itemprop="datePublished" class="meta-item">22 febbraio 2017</time>					
			</div>
							
						<a href="http://www.vertigo24.net/alien-covenant-la-foto-ufficiale-dellequipaggio-al-completo/" title="Alien: Covenant, la foto ufficiale dell&#8217;equipaggio al completo">
							Alien: Covenant, la foto ufficiale dell&#8217;equipaggio al completo</a>
							
													
																																				
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vertigo24.net/hellboy-3-guillermo-del-toro-abbandona-il-progetto/"><img width="110" height="96" src="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Hellboy.jpg?resize=110%2C96" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hellboy" title="Hellboy 3: Guillermo del Toro abbandona il progetto" srcset="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Hellboy.jpg?resize=110%2C96 110w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Hellboy.jpg?zoom=2&amp;resize=110%2C96 220w, https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Hellboy.jpg?zoom=3&amp;resize=110%2C96 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="10206" data-permalink="http://www.vertigo24.net/hellboy-3-guillermo-del-toro-abbandona-il-progetto/hellboy-2/" data-orig-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Hellboy.jpg?fit=1200%2C831" data-orig-size="1200,831" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hellboy" data-image-description="" data-medium-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Hellboy.jpg?fit=300%2C208" data-large-file="https://i0.wp.com/www.vertigo24.net/wp-content/uploads/2017/02/Hellboy.jpg?fit=702%2C486" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-02-22T09:42:52+01:00" itemprop="datePublished" class="meta-item">22 febbraio 2017</time>					
			</div>
							
						<a href="http://www.vertigo24.net/hellboy-3-guillermo-del-toro-abbandona-il-progetto/" title="Hellboy 3: Guillermo del Toro abbandona il progetto">
							Hellboy 3: Guillermo del Toro abbandona il progetto</a>
							
													
																																				
					</div>
				
				</li>
						</ul>
			
			</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 tribe-events-list-widget"><h3 class="widgettitle">Prossime Uscite al Cinema</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-9892 tribe-clearfix tribe-events-category-uscite-al-cinema">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.vertigo24.net/uscite-al-cinema/jackie/" rel="bookmark">Jackie</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start"> 23 Feb</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-9897 tribe-clearfix tribe-events-category-uscite-al-cinema">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.vertigo24.net/uscite-al-cinema/barriere/" rel="bookmark">Barriere</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start"> 23 Feb</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-9901 tribe-clearfix tribe-events-category-uscite-al-cinema">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.vertigo24.net/uscite-al-cinema/t2-trainspotting/" rel="bookmark">T2 Trainspotting</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start"> 23 Feb</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-9905 tribe-clearfix tribe-events-category-uscite-al-cinema">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.vertigo24.net/uscite-al-cinema/logan-the-wolverine/" rel="bookmark">Logan &#8211; The Wolverine</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start"> 1 Mar</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-8598 tribe-clearfix tribe-events-category-uscite-al-cinema">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.vertigo24.net/uscite-al-cinema/il-diritto-di-contare/" rel="bookmark">Il Diritto di Contare</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start"> 8 Mar</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.vertigo24.net/uscite-al-cinema/" rel="bookmark">Vedi Tutti gli Eventi »</a>
	</p>

</li><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Jackie","description":"&lt;p&gt;Jackie Regia: Pablo Larra\u00edn Cast:\u00a0Natalie Portman, Peter Sarsgaard e John Hurt Sinossi Ufficiale: Quando il Presidente Kennedy venne assassinato, la First Lady Jacqueline Kennedy dovette tirar fuori tutto il suo coraggio per superare il dolore e lo choc e ritrovare la fede, consolare i figli e forgiare l\\'eredit\u00e0 storica del marito. La pellicola \u00e8 il&lt;a href=&quot;http://www.vertigo24.net/the-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro/&quot;&gt;Read More&lt;/a&gt;&lt;/p&gt;\\n","image":"http://www.vertigo24.net/wp-content/uploads/2017/02/HT_jackie-movie-cf-161201_12x5_1600.jpeg","url":"http://www.vertigo24.net/uscite-al-cinema/jackie/","startDate":"2017-02-22T23:00:00+00:00","endDate":"2017-02-23T22:59:59+00:00"},{"@context":"http://schema.org","@type":"Event","name":"Barriere","description":"&lt;p&gt;Barriere Regia: Denzel Washington Cast: Denzel Washington, Viola Davis Sinossi Ufficiale:\u00a0adattamento dell\\'omonimo spettacolo teatrale di August Wilson, la pellicola ruota intorno alla famiglia del netturbino Troy Maxson nella Pittsburgh degli anni \\'50. QUI la recensione. &nbsp;&lt;/p&gt;\\n","image":"http://www.vertigo24.net/wp-content/uploads/2017/02/Schermata-2017-02-15-alle-22.41.00.png","url":"http://www.vertigo24.net/uscite-al-cinema/barriere/","startDate":"2017-02-22T23:00:00+00:00","endDate":"2017-02-23T22:59:59+00:00"},{"@context":"http://schema.org","@type":"Event","name":"T2 Trainspotting","description":"&lt;p&gt;T2 Trainspotting Regia: Danny Boyle Cast: Ewan McGregor, Ewen Bremner, Jonny Lee Miller e Robert Carlyle. Sinossi Ufficiale: Sono passati vent\u2019anni.\u00a0Molte cose sono cambiate, ma altrettante sono rimaste le stesse. Mark Renton (Ewan McGregor) torna all\u2019unico posto che da sempre chiama casa.\u00a0L\u00ec ad attenderlo ci sono Spud (Ewen Bremner), Sick Boy (Jonny Lee Miller), e&lt;a href=&quot;http://www.vertigo24.net/the-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro/&quot;&gt;Read More&lt;/a&gt;&lt;/p&gt;\\n","image":"http://www.vertigo24.net/wp-content/uploads/2017/02/T2-Trainspotting.jpg","url":"http://www.vertigo24.net/uscite-al-cinema/t2-trainspotting/","startDate":"2017-02-22T23:00:00+00:00","endDate":"2017-02-23T22:59:59+00:00"},{"@context":"http://schema.org","@type":"Event","name":"Logan &#8211; The Wolverine","description":"&lt;p&gt;Logan Regia: James Mangold Cast: Hugh Jackman, Patrick Stewart Sinossi Ufficiale: \u00a0Logan \u00e8 basato su &quot;Vecchio Logan&quot;, la storia a fumetti, ambientata nel futuro, di Mark Millar e Steve McNiven. Nel prossimo futuro, un esausto Logan si prende cura di un malato Professor X in un nascondiglio al confine con il Messico. Ma i tentativi&lt;a href=&quot;http://www.vertigo24.net/the-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro/&quot;&gt;Read More&lt;/a&gt;&lt;/p&gt;\\n","image":"http://www.vertigo24.net/wp-content/uploads/2017/02/Schermata-2017-02-15-alle-23.06.38.png","url":"http://www.vertigo24.net/uscite-al-cinema/logan-the-wolverine/","startDate":"2017-02-28T23:00:00+00:00","endDate":"2017-03-01T22:59:59+00:00"},{"@context":"http://schema.org","@type":"Event","name":"Il Diritto di Contare","description":"&lt;p&gt;Il Diritto di Contare Regia: Theodore Melfi Cast: Kevin Costner, Taraji P. Henson e Octavia Spencer Sinossi Ufficiale:\u00a0la pellicola si incentra sulla vita di Katherine Johnson (Taraji P. Henson), Dorothy Vaughn (Octavia Spencer) e Mary Jackson (Janelle Monae), tre brillanti donne afroamericane che \u2013 alla NASA \u2013 lavorarono ad una delle pi\u00f9 grandi operazioni della&lt;a href=&quot;http://www.vertigo24.net/the-irishman-sara-prodotto-da-netflix-il-nuovo-film-di-martin-scorsese-con-de-niro/&quot;&gt;Read More&lt;/a&gt;&lt;/p&gt;\\n","image":"http://www.vertigo24.net/wp-content/uploads/2017/01/il-diritto-di-contare.jpg","url":"http://www.vertigo24.net/uscite-al-cinema/il-diritto-di-contare/","startDate":"2017-03-07T23:00:00+00:00","endDate":"2017-03-08T22:59:59+00:00"}]
</script>
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Cos&#8217;è Vertigo24</h3>		
			<div class="about-widget">
			
							<p class="logo-text"><span class="main-color">Vertigo24</span></p>
				
						
			<p style="text-align:justify">Vertigo24 è un nuovo portale d’informazione cinematografica, un contenitore multimediale di news, approfondimenti sul cinema italiano, internazionale e le serie TV del momento, con una particolare attenzione ai film in sala e alle recensioni in anteprima.<br />
<a href="http://feeds.feedburner.com/Vertigo24" rel="alternate"><br />
<img src="http://faq.files.wordpress.com/2006/11/c141.png" alt="" /><br />
Iscriviti al Feed RSS </a></p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_pages"><h3 class="widgettitle">Contatti</h3>		<ul>
			<li class="page_item page-item-481"><a href="http://www.vertigo24.net/contact/">Collabora con noi</a></li>
<li class="page_item page-item-425 page_item_has_children"><a href="http://www.vertigo24.net/">Main Home</a>
<ul class='children'>
	<li class="page_item page-item-1511"><a href="http://www.vertigo24.net/home-test/authors/">Redazione e Contatti</a></li>
</ul>
</li>
		</ul>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; 2016 <a href="http://www.vertigo24.net">Vertigo24</a>. Powered by <a href="#">WordPress</a>.

</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-347844806cbe4ee9ff93ea966adaf5df">
	</div>
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};/* ]]> */ </script><script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.vertigo24.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.vertigo24.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'119441686',post:'10219',tz:'1',srv:'www.vertigo24.net'} ]);
	_stq.push([ 'clickTrackerInit', '119441686', '10219' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.871 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-22 12:21:47 -->
